Problema na porta atrasa trens da linha 1 do Metrô

De acordo com a empresa, depois de resolvido problema, não há reflexos no atendimento da linha

Paulo R. Zulino, estadao.com.br

31 de março de 2008 | 09h40

Um problema ocorrido no início da manhã desta segunda-feira, 31, em uma das portas de um vagão do Metrô fez com que os trens da linha 1 azul (Tucuruvi/Jabaquara) circulassem com velocidade reduzida e com maior tempo de parada nas estações.  De acordo com a assessoria de imprensa do Metrô, a composição que teve a avaria seguia para o Jabaquara e ficou parado durante quatro minutos na plataforma da Estação Santana. Conforme a assessoria, um funcionário do Metrô conseguiu fechar a porta que estava com problema e o trem seguiu viagem normalmente até o Jabaquara, onde foi recolhido para manutenção.  Os usuários não precisaram esvaziar o vagão. A velocidade reduzida e o intervalo maior de parada nas estações duraram entre 6h16 e 6h20, quando, então, houve a normalização. A partir daí, segundo a assessoria de imprensa do Metrô, a circulação de trens ficou normal em todas as linhas do sistema.  Na última terça-feira, 11, um trem que seguia para o Jabaquara ficou parado 11 minutos na Estação Sé também em razão de defeito em uma das portas. A circulação das composições acabou ficando prejudicada entre 6h12 e 6h23. Na ocasião, ao contrário desta segunda-feira, os passageiros precisaram deixar o vagão. A avaria provocou acúmulo de usuários nas plataformas devido ao horário de pico.

Tudo o que sabemos sobre:
metrôfalha no metrô

Encontrou algum erro? Entre em contato

Tendências:

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.