Linha 1-Azul do Metrô apresenta três falhas na manhã desta sexta-feira

Problemas nas portas e outras ocorrências atrasaram o intervalo das viagens

Gheisa Lessa, O Estado de S. Paulo

27 Julho 2012 | 10h36

São Paulo - A Linha Azul do Metrô apresentou três falhas durante a manhã desta sexta-feira, 27. Os problemas com as portas dos vagões e no sistema de suspensão de uma composição atrasaram a circulação da linha que, segundo o Metrô-SP, foi normalizada por volta das 10h10.

Por volta das 9h50 desta sexta, uma composição com falha no sistema pneumático,  um sistema de suspensão do trem, precisou sair da linha, segundo o Metrô. A empresa responsável pelos trens afirmou que a composição foi evacuada para o terminal da Estação da Luz. Às 9h57, outro trem já estava atendendo os passageiros.

O primeiro problema surgiu por volta das 8h15, na Estação Ana Rosa, no sentido Tucuruvi. De acordo com a assessoria de imprensa da companhia, um dos seis vagões de uma composição apresentou falhas nas portas e precisou ser isolado. Com a evacuação do vagão, o mesmo trem voltou a circular por volta das 8h20, afirma o Metrô.

Já por volta das 9h15, outro vagão também teve falhas nas portas. O mesmo procedimento usado na falha da Estação Ana Rosa foi seguido, o vagão foi isolado e o trem voltou a circular com 10 minutos de atraso. 

Mais conteúdo sobre:
metrô são paulo azul falha pane

Encontrou algum erro? Entre em contato

publicidade

publicidade

publicidade

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.