<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP","produto":"Estadão","editoria":"São paulo","subeditoria":"Geral","modulos":"Infografico|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":null,"id":"P_1.2412868","midia":"Notícias","tags":"São Paulo [cidade SP]|Tatuapé [São Paulo]|PCC [Primeiro Comando da Capital]","autor":"Jéssica Otoboni e Felipe Resk"}}]; </script><style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-PMJLHJ3':true});</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-166963-24', 'auto');
    ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"only_big_slot":true,"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/sao-paulo','sao-paulo');
                DFP.pushTargetsDefault({"tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital"});
            });
        </script>
        

<title>Homem &eacute; morto com tiros de fuzil no Tatuap&eacute;, zona leste de SP - S&atilde;o Paulo - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Pol&iacute;cia investiga se assassinato &eacute; um desdobramento de execu&ccedil;&otilde;es dos integrantes do PCC no in&iacute;cio do ano">
<link rel="canonical" href="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="Homem &eacute; morto com tiros de fuzil no Tatuap&eacute;, zona leste de SP - S&atilde;o Paulo - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" />
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Pol&iacute;cia investiga se assassinato &eacute; um desdobramento de execu&ccedil;&otilde;es dos integrantes do PCC no in&iacute;cio do ano" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="Homem &eacute; morto com tiros de fuzil no Tatuap&eacute;, zona leste de SP - S&atilde;o Paulo - Estad&atilde;o"> 
	<meta name="twitter:description" content="Pol&iacute;cia investiga se assassinato &eacute; um desdobramento de execu&ccedil;&otilde;es dos integrantes do PCC no in&iacute;cio do ano "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-07-24T06:58:04-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estadão",
            'editoria'     : "São Paulo",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2412868',
            'tags'         : "São Paulo [cidade SP];Tatuapé [São Paulo];PCC [Primeiro Comando da Capital]",
            'tipo_midia'   : "Notícias",
            'autor'        : "Jéssica Otoboni e Felipe Resk"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-07-24T06:58:04-03:00",
        "dateModified": "2018-07-24T13:16:00-03:00",
        "headline": "Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP",
        "description": "Polícia investiga se assassinato é um desdobramento de execuções dos integrantes do PCC no início do ano",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868"
        },
                        "isAccessibleForFree": "False",
                "hasPart":{
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".pw-container"
                },
                "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_1x1.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_4x3.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_16x9.png"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Jéssica Otoboni e Felipe Resk"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/",
            "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],  
            "logo": { 
                "@type": "ImageObject", 
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", 
                "width": 260, 
                "height": 60 
            }
        }
    }
</script>

<link rel="amphtml" href="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template sao-paulo page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		<section class="mold-assine">
	<div class="hidden assine-bar" style="display: none">
		<a href="https://assine.estadao.com.br/?&amp;utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=portal_estadao_menu_lateral" class="urlassine">Assine o Estadão</a>
		<div class="content">
			<a href="https://assine.estadao.com.br/?&amp;utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=portal_estadao_menu_lateral" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/assine-banner.png" alt="Imagem Assine o Estadão"></a>
		</div>
	</div>
</section> 

			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://sao-paulo.estadao.com.br/" >
                    São Paulo                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=Homem+%C3%A9+morto+com+tiros+de+fuzil+no+Tatuap%C3%A9%2C+zona+leste+de+SP%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" data-title="Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP&amp;body=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP - https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assine.estadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2412868"
             data-url="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868"
             data-tipo="Noticia"
             data-modulos="Infografico|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="S&atilde;o Paulo"
             data-subeditoria="Geral"
             data-guid="P_1.2412868"
             data-titulo="Homem &eacute; morto com tiros de fuzil no Tatuap&eacute;, zona leste de SP"
             data-tags="S&atilde;o Paulo [cidade SP]; Tatuap&eacute; [S&atilde;o Paulo]; PCC [Primeiro Comando da Capital]"
             data-tipomidia="Not&iacute;cias"
             data-credito="J&eacute;ssica Otoboni e Felipe Resk"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":"sao-paulo","tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Homem &eacute; morto com tiros de fuzil no Tatuap&eacute;, zona leste de SP</h1>
                                <h2 class="n--noticia__subtitle">Pol&iacute;cia investiga se assassinato &eacute; um desdobramento de execu&ccedil;&otilde;es dos integrantes do PCC no in&iacute;cio do ano</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Homem+%C3%A9+morto+com+tiros+de+fuzil+no+Tatuap%C3%A9%2C+zona+leste+de+SP%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP&amp;body=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP - https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2412868" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2412868">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        J&eacute;ssica Otoboni e Felipe Resk,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        24 Julho 2018 | 06h58
                                                                                                                <br />Atualizado 24 Julho 2018 | 13h16
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>S&Atilde;O PAULO - O foragido da Justi&ccedil;a Claudio Roberto Ferreira, o Galo, de 38 anos, foi morto com tiros de fuzil dentro de um carro blindado na regi&atilde;o do <a href="https://tudo-sobre.estadao.com.br/tatuape-sao-paulo"><strong>Tatuap&eacute;</strong></a>, na zona leste de <a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp"><strong>S&atilde;o Paulo</strong></a>, na noite desta segunda-feira, 23. A Pol&iacute;cia Civil investiga se o assassinato &eacute; um desdobramento de execu&ccedil;&otilde;es de integrantes do <a href="https://tudo-sobre.estadao.com.br/pcc-primeiro-comando-da-capital" target="_blank"><strong>Primeiro Comando da Capital (PCC)</strong></a> no in&iacute;cio do ano. 
</p><p><img alt="tiros no tatuape" height="auto" src="https://internacional.estadao.com.br/blogs/radar-global/wp-content/uploads/sites/136/2018/07/homem-morto-tiros-fuzil.jpg" width="100%"> 
</p><p><em>Crime aconteceu na rua Coelho Lisboa, no bairro do Tatuap&eacute;. Foto: Marcelo Gon&ccedil;alves / Sigmapress</em> 
</p><p>O ve&iacute;culo foi atingido por entre 50 a 70 disparos, segundo a Pol&iacute;cia Civil. "O&nbsp;indicativo&nbsp;&eacute; de que teria sido uma execu&ccedil;&atilde;o por conta, talvez, de uma briga interna dentro do partido", diz a delegada Ana Lucia de Souza, titular do 30&ordm; DP (Tatuap&eacute;), que instaurou inqu&eacute;rito. 
</p><p>Segundo investigadores, Galo chegou a fazer parte do PCC mas n&atilde;o h&aacute; certeza se ele ainda integrava a fac&ccedil;&atilde;o quando os l&iacute;deres Geg&ecirc; do Mangue e Paca foram executados no Cear&aacute;, em fevereiro. Pouco depois, outros integrantes, envolvidos nas mortes, tamb&eacute;m foram mortos. 
</p><p><script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="02mdOQ"></script> 
<h3 class="intertitulo">A&ccedil;&atilde;o</h3> 
</p><p>Por volta das 23h, Galo estacionava o carro, um Audi Q3, na Rua Coelho Lisboa, regi&atilde;o conhecida por ser bem movimentada e ter bares de luxo. Segundo testemunha, dois ve&iacute;culos - um Hyundai HB20 e um Hyundai I30 - encostaram. Ao menos dois supeitos, de touca ninja, desceram e atiraram contra o autom&oacute;vel da v&iacute;tima. 
</p><p>Como a porta estava trancada, Bombeiros tiveram de usar um instrumento para abrir a lataria e socorrer a v&iacute;tima. Galo chegou a ser levado para o Hospital do Tatuap&eacute;, mas j&aacute; chegou sem vida. 
</p><p>&nbsp; 
<iframe allow="autoplay; encrypted-media" allowfullscreen frameborder="0" height="360" src="https://www.youtube.com/embed/BYat4po8gjU" width="640"></iframe> 
</p><p>No ve&iacute;culo, policiais encontraram R$ 73,3 mil, al&eacute;m de cinco celulares e quatro sacolas com roupas novas. Para a Pol&iacute;cia, o cen&aacute;rio &eacute; de que ele poderia estar deixando o Estado. "Talvez estivesse jurado de morte", diz a delegada. Para Ana Lucia, a quantia era "possivelmente&nbsp;do tr&aacute;fico". 
</p><p>Galo tamb&eacute;m portava um documento falso. Ele havia sido condenado a 65 anos de pris&atilde;o por roubo a banco em Guarulhos, que terminou com tr&ecirc;s mortes. Em 2016, conseguiu habeas corpus no Supremo Tribunal Federal, que foi derrubado depois. Como o criminoso n&atilde;o se apresentou, foi expedido novo mandado de pris&atilde;o e Galo estava foragido. 
</p><p>Recentemente, policiais estavam em seu encal&ccedil;o. H&aacute; cerca de dois meses, investiga&ccedil;&otilde;es indicaram que ele estaria frequentando o Tatuap&eacute; e compraria um carro por l&aacute;. Os policiais, no entanto, chegaram &agrave; concession&aacute;rio depois de ele j&aacute; ter sa&iacute;do de l&aacute;. 
</p><p>O Audi Q3 estava bloqueado pelo antigo propriet&aacute;rio, ap&oacute;s Galo pagar pelo ve&iacute;culo mas n&atilde;o passar para o seu nome. No dia anterior &agrave; morte, c&acirc;meras do Detecta identificaram que ele frequentou a regi&atilde;o do Itaim Bibi, na zona oeste, e do Ibirapuera, na zona sul, antes de ir ao&nbsp;Tatuap&eacute;</p>
                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="https://sao-paulo.estadao.com.br/noticias/geral,apos-pm-assassinar-homem-cidade-de-sp-vive-onda-de-violencia,70002406199">
				Ap&oacute;s PM assassinar homem, cidade de SP vive onda de viol&ecirc;ncia
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://sao-paulo.estadao.com.br/noticias/geral,funcionario-de-centro-de-assistencia-social-e-assassinado-no-centro-de-sao-paulo,70002398940">
				Funcion&aacute;rio de centro de assist&ecirc;ncia social &eacute; assassinado em S&atilde;o Paulo
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://sao-paulo.estadao.com.br/noticias/geral,cabo-da-pm-mata-companheira-a-tiros-na-zona-norte-de-sao-paulo,70002395424">
				Cabo da PM mata companheira a tiros na zona norte de S&atilde;o Paulo
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://sao-paulo.estadao.com.br/noticias/geral,chefe-do-pcc-na-baixada-e-morto-a-tiros-em-sp,70002200641">
				Chefe do PCC na Baixada &eacute; morto a tiros em SP
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://sao-paulo.estadao.com.br/noticias/geral,lider-do-pcc-morto-em-sp-e-suspeito-de-participar-de-assassinato-de-gege-do-mangue,70002201699">
				L&iacute;der do PCC morto em SP &eacute; suspeito de participar de assassinato de Geg&ecirc; do Mangue
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://sao-paulo.estadao.com.br/noticias/geral,lider-do-pcc-marcola-e-condenado-a-30-anos-de-prisao-na-operacao-ethos,70002198406">
				Justi&ccedil;a condena Marcola e outros quatro l&iacute;deres do PCC a 30 anos de pris&atilde;o na Opera&ccedil;&atilde;o Ethos
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://brasil.estadao.com.br/noticias/geral,chefe-regional-do-pcc-no-paraguai-e-preso-em-mansao-em-assuncao,70002406932">
				Chefe regional do PCC no Paraguai &eacute; preso em mans&atilde;o em Assun&ccedil;&atilde;o
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/sao-paulo-cidade-sp" class="n--noticias__tags__link">S&atilde;o Paulo [cidade SP]</a>
			<a href="http://topicos.estadao.com.br/tatuape-sao-paulo" class="n--noticias__tags__link">Tatuap&eacute; [S&atilde;o Paulo]</a>
			<a href="http://topicos.estadao.com.br/pcc-primeiro-comando-da-capital" class="n--noticias__tags__link">PCC [Primeiro Comando da Capital]</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <div style="margin-bottom:20px;">
                                                                <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital","formato":"ttopo","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":"sao-paulo"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>

                                                            <div>
                                                                <div id='cupons-9' class='publicidade dfp'  data-screenmap='Custom_{"[768,0]":["[300,252]"]}' data-target='{"formato":"cupons","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":"sao-paulo","tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <div>
                                                                <div id='vmeio1-8' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital","formato":"vmeio1","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":"sao-paulo"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2412868" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2412868");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2412868']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,grafite-cria-escadao-das-bailarinas-em-pinheiros,70002412584" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,incendio-de-grandes-proporcoes-atinge-fabrica-no-belenzinho,70002412658" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,justica-proibe-prefeitura-de-cremar-1-6-mil-ossadas-de-cemiterio-na-zona-leste,70002412587" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,policiais-da-rota-serao-julgados-por-acusacao-de-homicidios-fraude-e-porte-ilegal-de-armas,70002412509" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cadeirante-morre-apos-ser-atropelada-por-motorista-embriagado-na-zona-norte,70002411939" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,artistas-criam-suvenir-paulistano-para-quem-mora-em-sao-paulo,70002411282" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cupula-do-pcc-planejou-resgate-em-presidio-de-seguranca-maxima,70002410339" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,princesa-do-japao-e-recebida-por-brasileiros-e-conterraneos-em-sp,70002410335" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,um-dia-apos-pane-aeroporto-de-guarulhos-tem-atraso-em-24-dos-voos,70002409999" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,a-perdizes-dos-anos-1910-a-1940-vira-patrimonio,70002409652" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=Homem+%C3%A9+morto+com+tiros+de+fuzil+no+Tatuap%C3%A9%2C+zona+leste+de+SP%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" data-title="Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP&amp;body=Homem é morto com tiros de fuzil no Tatuapé, zona leste de SP - https://sao-paulo.estadao.com.br/noticias/geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
        
				
		<div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital","formato":"oop","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":"sao-paulo"}' data-status='init' ></div>
		<div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","assinante":"true","page_url":"sao-paulo.estadao.com.br,noticias,geral,homem-e-morto-com-tiros-de-fuzil-no-tatuape-zona-leste-de-sp,70002412868","pg_tipo":"sao-paulo","tags":"sao-paulo-cidade-sp,tatuape-sao-paulo,pcc-primeiro-comando-da-capital"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-24-07-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>