Fabio Almeida/Instagram
Fabio Almeida/Instagram

Falha em sistema de sinalização para a Linha 4-Amarela por 25 minutos

Após paralisação, trem apresentou problema próximo à Estação Paulista e precisou ser evacuado

Celso Filho e Felipe Cordeiro, O Estado de S. Paulo

18 Fevereiro 2014 | 11h00

A Linha 4-Amarela do Metrô parou durante cerca de 25 minutos na manhã desta terça-feira, 18, por causa de problema no sistema de sinalização. Segundo a ViaQuatro, concessionária que administra a linha, a falha ocorreu por volta das 9h35 e as equipes normalizaram a situação por volta das 10h.

Na sequência, um trem apresentou problema entre as estações Oscar Freire (em construção) e Paulista. A composição foi evacuada na Estação Paulista e recolhida. A circulação dos trens estava sendo normalizada às 10h50.

No Twitter e no Instagram, passageiros publicaram fotos das plataformas e estações lotadas nesta manhã.

O Estado presenciou a revolta de passageiros na Estação Paulista. Por volta de 10h15, grandes filas já se formavam nas plataformas. Os usuários reclamavam que não tinham informações dos seguranças nem a previsão de quando o sistema iria se regularizar. Mesmo depois de os trens voltarem a circular, passageiros não conseguiam sair ou entrar nos vagões e demorou cerca de vinte minutos para que as primeiras pessoas conseguissem embarcar no sentido Luz.

Mais conteúdo sobre:
Linha AmarelaMetroMetrô SP

Encontrou algum erro? Entre em contato

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.