<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Reportagem Especial","url":"https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","titulo":"Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos","produto":"Estadão","editoria":"São Paulo","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3375493","midia":"Notícias","tags":"João Doria|Guilherme Silva Guedes|Polícia Civil|Polícia Militar|Coronel Camilo|homicídio|segurança pública|tráfico de drogas","autor":"Marco Antônio Carvalho"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos - S&atilde;o Paulo - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Dados foram divulgados nesta sexta-feira pela Secretaria da Seguran&ccedil;a P&uacute;blica, que diz analisar os registros. Crescimento surpreende por ocorrer em meio &agrave; quarentena imposta pela pandemia do novo coronav&iacute;rus"><link rel="canonical" href="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos - S&atilde;o Paulo - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/7/1577456788579.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Dados foram divulgados nesta sexta-feira pela Secretaria da Seguran&ccedil;a P&uacute;blica, que diz analisar os registros. Crescimento surpreende por ocorrer em meio &agrave; quarentena imposta pela pandemia do novo coronav&iacute;rus" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos - S&atilde;o Paulo - Estad&atilde;o"> <meta name="twitter:description" content="Dados foram divulgados nesta sexta-feira pela Secretaria da Seguran&ccedil;a P&uacute;blica, que diz analisar os registros. Crescimento surpreende por ocorrer em meio &agrave; quarentena imposta pela pandemia do novo coronav&iacute;rus "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/9/7/1577456788579.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="date" content="2020-07-24T21:57:35-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "São Paulo", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3375493', 'tags' : "João Doria;Guilherme Silva Guedes;Polícia Civil;Polícia Militar;Coronel Camilo;homicídio;segurança pública;tráfico de drogas", 'tipo_midia' : "Notícias", 'autor' : "Marco Antônio Carvalho" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3375493", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-07-24T21:57:35-03:00", "dateModified": "2020-07-24T22:10:39-03:00", "headline": "Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos", "description": "Dados foram divulgados nesta sexta-feira pela Secretaria da Segurança Pública, que diz analisar os registros. Crescimento surpreende por ocorrer em meio à quarentena imposta pela pandemia do novo coronavírus", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/7/1577456788579.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/7/1577456788579.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/7/1577456788579.jpg" ]}, "author": { "@type": "Person", "name": "Marco Antônio Carvalho" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template reportagem-especial sao-paulo page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/167x282px-banner-lateral.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sao-paulo.estadao.com.br/" > São Paulo </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Com+1%2C5+mil+v%C3%ADtimas%2C+S%C3%A3o+Paulo+tem+primeira+alta+semestral+de+homic%C3%ADdios+em+sete+anos%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493" data-title="Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos&amp;body=Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos - https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/7/1577456788579.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/7/1577456788579.jpg" alt='Werther Santana/Estad&atilde;o' /><figcaption> Os dados foram divulgados nesta sexta-feira, 24, pela Secretaria da Seguran&ccedil;a P&uacute;blica Werther Santana/Estadão</figcaption></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003375493" data-url="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493" data-produto="Estad&atilde;o" data-editoria="S&atilde;o Paulo" data-subeditoria="Geral" data-guid="P_1.3375493" data-titulo="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos" data-tipomidia="Not&iacute;cias" data-credito="Marco Ant&ocirc;nio Carvalho" data-coment="comments" data-section="sao-paulo,metropole"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Com+1%2C5+mil+v%C3%ADtimas%2C+S%C3%A3o+Paulo+tem+primeira+alta+semestral+de+homic%C3%ADdios+em+sete+anos%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Com+1%2C5+mil+v%C3%ADtimas%2C+S%C3%A3o+Paulo+tem+primeira+alta+semestral+de+homic%C3%ADdios+em+sete+anos%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos&amp;body=Com 1,5 mil vítimas, São Paulo tem primeira alta semestral de homicídios em sete anos - https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos</h1> <h2 class="n--noticia__subtitle">Dados foram divulgados nesta sexta-feira pela Secretaria da Seguran&ccedil;a P&uacute;blica, que diz analisar os registros. Crescimento surpreende por ocorrer em meio &agrave; quarentena imposta pela pandemia do novo coronav&iacute;rus</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3375493" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3375493"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Marco Ant&ocirc;nio Carvalho, O Estado de S.Paulo </div> <p> 24 de julho de 2020 | 21h57 </p> </div> </div> <nav class="n--noticia-especial qnt-2 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003375493" title="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos" data-special-ancora="data-ancora"> Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos </a> </li> <li class=""> <a href="#cap-70003375500" title="SP tem patamar recorde de letalidade policial no semestre com 514 mortes" data-special-ancora="data-ancora"> SP tem patamar recorde de letalidade policial no semestre com 514 mortes </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>O n&uacute;mero de pessoas assassinadas no Estado de <strong><a href="https://tudo-sobre.estadao.com.br/sao-paulo-estado" target="_blank">S&atilde;o Paulo</a></strong> nos primeiros seis meses do ano chegou a 1.522, equivalente a oito mortes por dia. A quantidade de v&iacute;timas &eacute; 4% maior em rela&ccedil;&atilde;o ao dado do mesmo per&iacute;odo do ano passado, o que interrompe uma redu&ccedil;&atilde;o que vinha ocorrendo ininterruptamente desde 2014. O crescimento surpreende ao acontecer em meio a medidas de isolamento social implementadas no Estado desde o fim de mar&ccedil;o, per&iacute;odo em que as <strong><a href="https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500" target="_blank">a&ccedil;&otilde;es policiais tamb&eacute;m se tornaram mais letais e bateram recorde</a></strong>. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1108929","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sao-paulo.estadao.com.br/noticias/geral,delegado-diz-que-jovem-morto-na-zona-sul-de-sp-foi-executado-por-policial-e-ex-pm,70003352124" title="Delegado diz que adolescente morto na zona sul de SP foi executado por policial e ex-PM"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/4/1592432548040.jpg" alt="Delegado diz que adolescente morto na zona sul de SP foi executado por policial e ex-PM"></figure><p class="line-leia-desc">Delegado diz que adolescente morto na zona sul de SP foi executado por policial e ex-PM</p></div></a></div><p>Os dados foram divulgados nesta sexta-feira, 24, pela Secretaria da Seguran&ccedil;a P&uacute;blica. Do total de homic&iacute;dios, 719 aconteceram em cidades da Grande S&atilde;o Paulo, incluindo a capital, enquanto outros 803 foram registrados no interior e no litoral do Estado. A pasta diz que a alta &eacute; objeto de estudo e causa preocupa&ccedil;&atilde;o por ser o crime mais grave e representar vidas perdidas. Mas a gest&atilde;o do governador <strong><a href="https://tudo-sobre.estadao.com.br/joao-doria" target="_blank">Jo&atilde;o Doria</a></strong> (PSDB) destaca que o Estado permanece com a menor taxa proporcional do Brasil, abaixo de 7 por 100 mil habitantes.&nbsp; </p><div class="limite-continuar-lendo"></div><p>S&atilde;o Paulo diminui consistentemente os n&uacute;meros de homic&iacute;dio desde o ano de 2001. De l&aacute; para c&aacute;, somente em tr&ecirc;s anos os assassinatos do primeiro semestre superaram o do per&iacute;odo anterior: 2009, 2012 e 2013. Agora, 2020 passa a integrar esse grupo. Foi, portanto, a primeira&nbsp;alta semestral em sete anos. Ainda assim, o Estado permanece desde 2015 abaixo do patamar dos 2 mil casos.&nbsp; </p><p>Relat&oacute;rio elaborado pela Secretaria da Seguran&ccedil;a P&uacute;blica mostra que 85,6% das v&iacute;timas s&atilde;o homens e 12,9% s&atilde;o mulheres. Pardos e pretos respondem por 50,4% dos assassinados, porcentagem que &eacute; completada por 44,6% de brancos e 4,9% classificados como outros. A maior parte desses crimes &eacute; classificado como &ldquo;conflitos interpessoais&rdquo;, o que corresponde&nbsp;a 35,5% dos registros at&eacute; aqui no ano; 87 registros foram definidos como feminic&iacute;dio.&nbsp; </p><p>Uma das v&iacute;timas do semestre passado foi o adolescente Guilherme Silva Guedes, de 15 anos. Na madrugada de 14 de junho, ele foi sequestrado da rua da casa da av&oacute;, na Vila Clara, zona sul de S&atilde;o Paulo, e executado com dois tiros na cabe&ccedil;a. A Pol&iacute;cia Civil tem como <strong><a href="https://sao-paulo.estadao.com.br/noticias/geral,delegado-diz-que-jovem-morto-na-zona-sul-de-sp-foi-executado-por-policial-e-ex-pm,70003352124" target="_blank">principal suspeito um sargento da Pol&iacute;cia Militar</a></strong> e um ex-policial expulso da corpora&ccedil;&atilde;o. "Andamos com medo na rua. Antigamente n&oacute;s t&iacute;nhamos medo de bandidos e assaltos. Hoje, temos medo dos policiais", disse a tia da v&iacute;tima ao Estad&atilde;o neste m&ecirc;s.&nbsp; </p><p>Assim como no caso de Guilherme, a pol&iacute;cia v&ecirc; ind&iacute;cios de execu&ccedil;&atilde;o em 19% das mortes violentas no Estado. O n&uacute;mero &eacute; um m&eacute;dia dos &uacute;ltimos seis meses, mas tem aumentado recentemente. Em junho, a porcentagem chegou a 24% dos casos.&nbsp; </p><p>O secret&aacute;rio executivo da Pol&iacute;cia Militar, coronel &Aacute;lvaro Batista Camilo, disse que a secretaria atua com opera&ccedil;&otilde;es frequentes para combater o crime. As grandes a&ccedil;&otilde;es contra tr&aacute;fico de drogas, por exemplo, tem efeito sobre os crimes contra a vida cometidos neste contexto. &ldquo;Temos um trabalho muito forte para tirar arma de fogo de circula&ccedil;&atilde;o&rdquo;, acrescentou Camilo, que ressalta a queda de outros indicadores ao longo do semestre.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sao-paulo.estadao.com.br/noticias/geral,delegado-diz-que-jovem-morto-na-zona-sul-de-sp-foi-executado-por-policial-e-ex-pm,70003352124" title="https://sao-paulo.estadao.com.br/noticias/geral,delegado-diz-que-jovem-morto-na-zona-sul-de-sp-foi-executado-por-policial-e-ex-pm,70003352124">Delegado diz que adolescente morto na zona sul de SP foi executado por policial e ex-PM</a></li><li class="n--noticias__more__itens"><a href="https://sao-paulo.estadao.com.br/noticias/geral,mortes-pela-policia-atingem-patamar-recorde-durante-a-quarentena-em-sp,70003333384" title="https://sao-paulo.estadao.com.br/noticias/geral,mortes-pela-policia-atingem-patamar-recorde-durante-a-quarentena-em-sp,70003333384">Mortes pela pol&iacute;cia atingem patamar recorde durante a quarentena em SP</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/joao-doria" class="n--noticias__tags__link">Jo&atilde;o Doria</a><a href="https://tudo-sobre.estadao.com.br/guilherme-silva-guedes" class="n--noticias__tags__link">Guilherme Silva Guedes</a><a href="https://tudo-sobre.estadao.com.br/policia-civil" class="n--noticias__tags__link">Pol&iacute;cia Civil</a><a href="https://tudo-sobre.estadao.com.br/policia-militar" class="n--noticias__tags__link">Pol&iacute;cia Militar</a><a href="https://tudo-sobre.estadao.com.br/coronel-camilo" class="n--noticias__tags__link">Coronel Camilo</a><a href="https://tudo-sobre.estadao.com.br/homicidio" class="n--noticias__tags__link">homic&iacute;dio</a><a href="https://tudo-sobre.estadao.com.br/seguranca-publica" class="n--noticias__tags__link">seguran&ccedil;a p&uacute;blica</a><a href="https://tudo-sobre.estadao.com.br/trafico-de-drogas" class="n--noticias__tags__link">tr&aacute;fico de drogas</a></div> <nav class="n--noticia-especial qnt-2 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003375493" title="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos" data-special-ancora="data-ancora"> Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos </a> </li> <li class=""> <a href="#cap-70003375500" title="SP tem patamar recorde de letalidade policial no semestre com 514 mortes" data-special-ancora="data-ancora"> SP tem patamar recorde de letalidade policial no semestre com 514 mortes </a> </li> </ul> </div></nav> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo","tags":"joao-doria,guilherme-silva-guedes,policia-civil,policia-militar,coronel-camilo,homicidio,seguranca-publica,trafico-de-drogas"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_94c2dfcc5d3bdea2d72212bb42599813"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsao-paulo.estadao.com.br%2Fnoticias%2Fgeral%2Ccom-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos%2C70003375493%23_comments_94c2dfcc5d3bdea2d72212bb42599813" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo","tags":"joao-doria,guilherme-silva-guedes,policia-civil,policia-militar,coronel-camilo,homicidio,seguranca-publica,trafico-de-drogas"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo","tags":"joao-doria,guilherme-silva-guedes,policia-civil,policia-militar,coronel-camilo,homicidio,seguranca-publica,trafico-de-drogas"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003375500" data-url="https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500" data-produto="Estad&atilde;o" data-editoria="S&atilde;o Paulo" data-subeditoria="Geral" data-guid="P_1.3375500" data-titulo="SP tem patamar recorde de letalidade policial no semestre com 514 mortes" data-tipomidia="Not&iacute;cias" data-credito="Marco Ant&ocirc;nio Carvalho" data-coment="comments" data-section="sao-paulo,metropole"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=SP+tem+patamar+recorde+de+letalidade+policial+no+semestre+com+514+mortes%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=SP+tem+patamar+recorde+de+letalidade+policial+no+semestre+com+514+mortes%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=SP tem patamar recorde de letalidade policial no semestre com 514 mortes&amp;body=SP tem patamar recorde de letalidade policial no semestre com 514 mortes - https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">SP tem patamar recorde de letalidade policial no semestre com 514 mortes</h1> <h2 class="n--noticia__subtitle">N&uacute;mero &eacute; o maior desde 2001, quando come&ccedil;ou a s&eacute;rie hist&oacute;rica no Estado. Mortes aumentam em um contexto de queda de indicadores ligada &agrave;s medidas de distanciamento social</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3375500" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3375500"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Marco Ant&ocirc;nio Carvalho, O Estado de S.Paulo </div> <p> 24 de julho de 2020 | 21h57 </p> </div> </div> <nav class="n--noticia-especial qnt-2 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003375493" title="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos" data-special-ancora="data-ancora"> Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos </a> </li> <li class="current "> <a href="#cap-70003375500" title="SP tem patamar recorde de letalidade policial no semestre com 514 mortes" data-special-ancora="data-ancora"> SP tem patamar recorde de letalidade policial no semestre com 514 mortes </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>Quinhentas e catorze pessoas foram mortas em a&ccedil;&otilde;es da pol&iacute;cia de <strong><a href="https://tudo-sobre.estadao.com.br/sao-paulo-estado" target="_blank">S&atilde;o Paulo</a></strong> no 1.&ordm; semestre deste ano, de acordo com dados divulgados nesta sexta-feira, 24, pela Secretaria da Seguran&ccedil;a P&uacute;blica do Estado. &Eacute; o maior patamar semestral de <strong>letalidade policial</strong> j&aacute; registrado desde 2001, in&iacute;cio da s&eacute;rie hist&oacute;rica. O recorde acontece em um contexto at&iacute;pico, j&aacute; que vigora desde o fim de mar&ccedil;o medidas de isolamento social que reduziram o fluxo de pessoas nas ruas.&nbsp;</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1108933","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sao-paulo.estadao.com.br/noticias/geral,doria-desiste-de-monitorar-todas-as-acoes-de-pms-nas-ruas-de-sao-paulo,70003372501" title="Doria anuncia monitoramento das a&ccedil;&otilde;es de PMS nas ruas de SP"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/5/1593786728154.jpg" alt="Doria anuncia monitoramento das a&ccedil;&otilde;es de PMS nas ruas de SP"></figure><p class="line-leia-desc">Doria anuncia monitoramento das a&ccedil;&otilde;es de PMS nas ruas de SP</p></div></a></div><p>O n&uacute;mero deste ano &eacute; 20,6% maior do que o registrado no primeiro semestre do ano passado e representa a primeira vez em que a quantidade de mortes em a&ccedil;&otilde;es policiais fica acima de 500 nos seis primeiros meses de um ano. O semestre anterior em que o n&uacute;mero chegou mais perto dessa marca foi o de 2003, quando aconteceram 487 mortes. S&atilde;o contabilizados nesse indicador a&ccedil;&otilde;es com pressuposto de legalidade, como nos casos em que os agentes reagem durante o atendimento de uma ocorr&ecirc;ncia.&nbsp;</p> <div class="limite-continuar-lendo"></div><p>Cabe &agrave; Pol&iacute;cia Civil, ao Minist&eacute;rio P&uacute;blico e &agrave; pr&oacute;pria PM apurar se a morte de fato decorreu de interven&ccedil;&atilde;o leg&iacute;tima. Das 514 mortes deste ano, 442 tiveram autoria de um policial em servi&ccedil;o, enquanto nos outros 72 casos o policial estava de folga, mas ainda assim atendeu a um caso ou reagiu a um assalto, por exemplo. Em 97% dos casos, a morte &eacute; atribu&iacute;da &agrave; <strong><a href="https://tudo-sobre.estadao.com.br/policia-militar" target="_blank">Pol&iacute;cia Militar</a></strong>, cuja caracter&iacute;stica da atua&ccedil;&atilde;o tem liga&ccedil;&atilde;o com o patrulhamento nas ruas. Nos outros 3%, o autor foi um policial civil.&nbsp;</p> <p>Especialistas chamam aten&ccedil;&atilde;o para o fato de que a alta na letalidade policial acontece quando havia menos pessoas circulando nas ruas, em raz&atilde;o da pandemia, e menos crimes patrimoniais sendo cometidos, como roubos e furtos. Os roubos contra resid&ecirc;ncias, com&eacute;rcios e pedestres, por exemplo, ca&iacute;ram 8% no Estado no 1.&ordm; semestre, redu&ccedil;&atilde;o que no caso dos roubos de ve&iacute;culos &eacute; ainda mais acentuada: 31%.&nbsp;</p> <p>&ldquo;A alta na letalidade policial causa muito estranhamento, principalmente se considerarmos a queda nos crimes contra o patrim&ocirc;nio, j&aacute; que uma parte da letalidade &eacute; atribu&iacute;da a casos de roubo. &Eacute; muito dif&iacute;cil achar uma explica&ccedil;&atilde;o que n&atilde;o passe pela falta de controle da Pol&iacute;cia Militar&rdquo;, disse a diretora executiva do F&oacute;rum Brasileiro de Seguran&ccedil;a P&uacute;blica, Samira Bueno. &ldquo;No mesmo per&iacute;odo do ano passado, aconteceu uma morte para cada 170 pris&otilde;es em flagrante. Neste ano, o n&uacute;mero &eacute; de uma morte a cada 113, indicando uma intera&ccedil;&atilde;o policial muito mais violenta.&rdquo;&nbsp;</p> <p>Samira lembra que a alta acontece em meio a um crescimento na visibilidade de den&uacute;ncias de a&ccedil;&otilde;es policiais truculentas, como a do Ja&ccedil;an&atilde;, que <strong><a href="https://sao-paulo.estadao.com.br/noticias/geral,oito-policiais-sao-presos-apos-gravacao-mostrar-agressoes-em-ocorrencia,70003334480" target="_blank">chegou a resultar na pris&atilde;o de policiais</a></strong>, e no caso de um agente que <strong><a href="https://sao-paulo.estadao.com.br/noticias/geral,apos-agredirem-mulher-pms-sao-afastados-e-doria-diz-que-conduta-e-inaceitavel,70003362209" target="_blank">pisou no pesco&ccedil;o de uma mulher</a></strong> j&aacute; rendida. A gest&atilde;o do governador <strong><a href="https://tudo-sobre.estadao.com.br/joao-doria" target="_blank">Jo&atilde;o Doria</a></strong> (PSDB) reagiu &agrave;s&nbsp;den&uacute;ncias dizendo n&atilde;o compactuar com desvios, anunciando <strong><a href="https://sao-paulo.estadao.com.br/noticias/geral,doria-coloca-a-cupula-da-policia-militar-de-sp-em-treinamento-por-causa-de-abuso-nas-ruas,70003341022" target="_blank">novos treinamentos</a></strong> e at&eacute; prometendo a <strong><a href="https://sao-paulo.estadao.com.br/noticias/geral,doria-desiste-de-monitorar-todas-as-acoes-de-pms-nas-ruas-de-sao-paulo,70003372501" target="_blank">instala&ccedil;&atilde;o de c&acirc;meras corporais</a></strong> nos policiais.&nbsp;</p> <p>&ldquo;Reconhecer que isso &eacute; um problema &eacute; um primeiro passo e talvez a &uacute;nica not&iacute;cia minimamente positiva, j&aacute; que na campanha (de Doria) isso n&atilde;o era visto como tal. Por outro lado, vimos a pr&oacute;pria pol&iacute;cia criar empecilhos para investiga&ccedil;&atilde;o dos casos&rdquo;, disse, em refer&ecirc;ncia a um parecer da PM para interromper apura&ccedil;&otilde;es de letalidade. &ldquo;A c&acirc;mera pode ajudar, mas n&atilde;o &eacute; a panaceia. E retreinar n&atilde;o vai resolver o problema. Os policiais sabem que n&atilde;o podem torturar, n&atilde;o pode pisar no pesco&ccedil;o. Por que fazem mesmo assim? Entendem que podem se exceder e fica por isso mesmo.&rdquo;&nbsp;</p> <p>O secret&aacute;rio executivo da Pol&iacute;cia Militar, coronel Alvaro Batista Camilo, disse que a alta da letalidade encontra coer&ecirc;ncia &ldquo;com o ambiente que estamos vivendo&rdquo;. Camilo atribuiu o crescimento ao deslocamento mais &aacute;gil dos policiais at&eacute; a ocorr&ecirc;ncia, o que elevaria a possibilidade de confronto. &ldquo;A pol&iacute;cia est&aacute; chegando muito r&aacute;pido e pegando o infrator ainda durante a sua a&ccedil;&atilde;o, no cometimento do delito, o que tem levado ao confronto. Mas o porcentual dos que saem vivos do conflito &eacute; hoje de 72%. Esses n&atilde;o perdem a vida&rdquo;, disse.&nbsp;</p> <p>Questionado sobre o dado de que as pris&otilde;es em flagrante est&atilde;o em queda e, portanto, h&aacute; menos situa&ccedil;&otilde;es em que o policial chega no momento do delito, o coronel passou a citar a &ldquo;aud&aacute;cia da criminalidade&rdquo; e&nbsp; lembrou que foram apreendidos 43 fuzis no Estado neste ano, como sinal de que os criminosos est&atilde;o fortemente armados. &ldquo;Nenhum policial sai de manh&atilde; querendo matar algu&eacute;m. Ele chega no local e &eacute; agredido. &Eacute; uma situa&ccedil;&atilde;o que nos preocupa porque &eacute; morte e morte n&atilde;o &eacute; incentivada em nenhum momento&rdquo;, acrescentou, lembrando que 26 policiais foram mortos em servi&ccedil;o no primeiro semestre.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sao-paulo.estadao.com.br/noticias/geral,doria-desiste-de-monitorar-todas-as-acoes-de-pms-nas-ruas-de-sao-paulo,70003372501" title="https://sao-paulo.estadao.com.br/noticias/geral,doria-desiste-de-monitorar-todas-as-acoes-de-pms-nas-ruas-de-sao-paulo,70003372501">Doria anuncia monitoramento das a&ccedil;&otilde;es de PMS nas ruas de SP</a></li><li class="n--noticias__more__itens"><a href="https://sao-paulo.estadao.com.br/noticias/geral,corregedoria-realiza-operacao-em-batalhao-da-zona-norte-de-sao-paulo,70003344775" title="https://sao-paulo.estadao.com.br/noticias/geral,corregedoria-realiza-operacao-em-batalhao-da-zona-norte-de-sao-paulo,70003344775">Corregedoria da PM realiza opera&ccedil;&atilde;o contra &#039;irregularidades&#039; em batalh&atilde;o da zona norte de SP</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/policia-militar" class="n--noticias__tags__link">Pol&iacute;cia Militar</a><a href="https://tudo-sobre.estadao.com.br/samira-bueno" class="n--noticias__tags__link">Samira Bueno</a><a href="https://tudo-sobre.estadao.com.br/joao-doria" class="n--noticias__tags__link">Jo&atilde;o Doria</a><a href="https://tudo-sobre.estadao.com.br/psdb-partido-da-social-democracia-brasileira" class="n--noticias__tags__link">PSDB [Partido da Social Democracia Brasileira]</a><a href="https://tudo-sobre.estadao.com.br/coronel-camilo" class="n--noticias__tags__link">Coronel Camilo</a><a href="https://tudo-sobre.estadao.com.br/roubo" class="n--noticias__tags__link">roubo</a></div> <nav class="n--noticia-especial qnt-2 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003375493" title="Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos" data-special-ancora="data-ancora"> Com 1,5 mil v&iacute;timas, S&atilde;o Paulo tem primeira alta semestral de homic&iacute;dios em sete anos </a> </li> <li class="current "> <a href="#cap-70003375500" title="SP tem patamar recorde de letalidade policial no semestre com 514 mortes" data-special-ancora="data-ancora"> SP tem patamar recorde de letalidade policial no semestre com 514 mortes </a> </li> </ul> </div></nav> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sao-paulo.estadao.com.br/noticias/geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo","tags":"policia-militar,samira-bueno,joao-doria,psdb-partido-da-social-democracia-brasileira,coronel-camilo,roubo"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sao-paulo.estadao.com.br/noticias/geral,sp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes,70003375500"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_4a598d219beed960092d4ade1fab128e"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsao-paulo.estadao.com.br%2Fnoticias%2Fgeral%2Csp-tem-patamar-recorde-de-letalidade-policial-no-semestre-com-514-mortes%2C70003375500%23_comments_4a598d219beed960092d4ade1fab128e" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo","tags":"policia-militar,samira-bueno,joao-doria,psdb-partido-da-social-democracia-brasileira,coronel-camilo,roubo"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo","tags":"policia-militar,samira-bueno,joao-doria,psdb-partido-da-social-democracia-brasileira,coronel-camilo,roubo"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"joao-doria,guilherme-silva-guedes,policia-civil,policia-militar,coronel-camilo,homicidio,seguranca-publica,trafico-de-drogas","formato":"oop","page_url":"sao-paulo.estadao.com.br,noticias,geral,com-1-5-mil-vitimas-sao-paulo-tem-primeira-alta-semestral-de-homicidios-em-sete-anos,70003375493","pg_tipo":"sao-paulo"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="https://meu.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(113).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>