<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","titulo":"Cadastro de lixo da Prefeitura de SP é controlado por empresa privada","produto":"Estadão","editoria":"São Paulo","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3003830","midia":"Notícias","tags":"Bruno Covas|TCM [Tribunal de Contas do Município]|Associação Comercial de São Paulo|Amlurb|lixo|reciclagem","autor":"Bruno Ribeiro"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/sao-paulo','sao-paulo'); DFP.pushTargetsDefault({"tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}); }); </script> <title>Cadastro de lixo da Prefeitura de SP &eacute; controlado por empresa privada - S&atilde;o Paulo - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="S&oacute;cio da plataforma tamb&eacute;m &eacute; dono de empresa que vende solu&ccedil;&otilde;es ambientais; Prefeitura diz que acordo prev&ecirc; prote&ccedil;&atilde;o dos dados"><link rel="canonical" href="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Cadastro de lixo da Prefeitura de SP &eacute; controlado por empresa privada - S&atilde;o Paulo - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/2/1568081804721.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="S&oacute;cio da plataforma tamb&eacute;m &eacute; dono de empresa que vende solu&ccedil;&otilde;es ambientais; Prefeitura diz que acordo prev&ecirc; prote&ccedil;&atilde;o dos dados" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Cadastro de lixo da Prefeitura de SP &eacute; controlado por empresa privada - S&atilde;o Paulo - Estad&atilde;o"> <meta name="twitter:description" content="S&oacute;cio da plataforma tamb&eacute;m &eacute; dono de empresa que vende solu&ccedil;&otilde;es ambientais; Prefeitura diz que acordo prev&ecirc; prote&ccedil;&atilde;o dos dados "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/2/1568081804721.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-09-09T23:20:46-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "São Paulo", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3003830', 'tags' : "Bruno Covas;TCM [Tribunal de Contas do Município];Associação Comercial de São Paulo;Amlurb;lixo;reciclagem", 'tipo_midia' : "Notícias", 'autor' : "Bruno Ribeiro" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3003830", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-09-09T23:20:46-03:00", "dateModified": "2019-09-09T23:20:46-03:00", "headline": "Cadastro de lixo da Prefeitura de SP é controlado por empresa privada", "description": "Sócio da plataforma também é dono de empresa que vende soluções ambientais; Prefeitura diz que acordo prevê proteção dos dados", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/2/1568081804721.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/2/1568081804721.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/2/1568081804721.jpg" ]}, "author": { "@type": "Person", "name": "Bruno Ribeiro" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao sao-paulo page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sao-paulo.estadao.com.br/" > São Paulo </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Cadastro+de+lixo+da+Prefeitura+de+SP+%C3%A9+controlado+por+empresa+privada%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830" data-title="Cadastro de lixo da Prefeitura de SP é controlado por empresa privada">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada&amp;body=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada - https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/2/1568081804721.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/2/1568081804721.jpg" alt='NILTON FUKUDA/ESTAD&Atilde;O' /><figcaption> NILTON FUKUDA/ESTADÃO</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3003830" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="S&atilde;o Paulo" data-subeditoria="Geral" data-guid="P_1.3003830" data-titulo="Cadastro de lixo da Prefeitura de SP &eacute; controlado por empresa privada" data-tags="Bruno Covas; TCM [Tribunal de Contas do Munic&iacute;pio]; Associa&ccedil;&atilde;o Comercial de S&atilde;o Paulo; Amlurb; lixo; reciclagem" data-tipomidia="Not&iacute;cias" data-credito="Bruno Ribeiro" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Cadastro de lixo da Prefeitura de SP &eacute; controlado por empresa privada</h1> <h2 class="n--noticia__subtitle">S&oacute;cio da plataforma tamb&eacute;m &eacute; dono de empresa que vende solu&ccedil;&otilde;es ambientais; Prefeitura diz que acordo prev&ecirc; prote&ccedil;&atilde;o dos dados</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Cadastro+de+lixo+da+Prefeitura+de+SP+%C3%A9+controlado+por+empresa+privada%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Cadastro+de+lixo+da+Prefeitura+de+SP+%C3%A9+controlado+por+empresa+privada%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada&amp;body=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada - https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3003830" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3003830"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Bruno Ribeiro, O Estado de S.Paulo </div> <p> 09 de setembro de 2019 | 23h20 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>S&Atilde;O PAULO -&nbsp;A gest&atilde;o <strong><a href="https://tudo-sobre.estadao.com.br/bruno-covas" target="_blank">Bruno Covas</a></strong> (PSDB) determinou que todas as empresas de <strong><a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp" target="_blank">S&atilde;o Paulo</a></strong>, de todos os ramos e tamanhos, forne&ccedil;am dados operacionais para uma &uacute;nica plataforma privada, para preencher um cadastro de geradores de <strong><a href="https://tudo-sobre.estadao.com.br/lixo" target="_blank">lixo</a></strong> exigido por lei. O s&oacute;cio desse site de coleta de informa&ccedil;&otilde;es tamb&eacute;m &eacute; dono de uma empresa que vende <strong>solu&ccedil;&otilde;es ambientais</strong>. Pelo acordo fechado com o Munic&iacute;pio em 2018, o site que coleta os registros doou o servi&ccedil;o, mas fica isento de responsabilidade em casos de "for&ccedil;a maior", como invas&atilde;o dessa base de dados. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://pme.estadao.com.br/noticias/geral,para-evitar-multa-empresas-devem-fazer-cadastro-de-lixo-ate-esta-segunda,70003003270" class="line-leia-link" title="Prefeitura de S&atilde;o Paulo prorroga prazo de cadastro do lixo para 31 de outubro"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Prefeitura de S&atilde;o Paulo prorroga prazo de cadastro do lixo para 31 de outubro</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1033383","provider":"AGILE"}'></div> <p>Francisco Miguel de Souza Goul&atilde;o R&ecirc;go &eacute; s&oacute;cio da <strong>Green</strong>, que assinou o termo com a <strong><a href="https://tudo-sobre.estadao.com.br/prefeitura-de-sao-paulo" target="_blank">Prefeitura</a></strong>, e tamb&eacute;m dono da empresa <strong>Greening Inova&ccedil;&atilde;o e Sustentabilidade</strong>, que vende solu&ccedil;&otilde;es ambientais para pessoas jur&iacute;dicas, como coleta de lixo.&nbsp; A Prefeitura diz que o acordo prev&ecirc; a <strong>prote&ccedil;&atilde;o dos dados</strong> coletados das empresas, que v&atilde;o desde o n&uacute;mero de funcion&aacute;rios ao consumo de energia do estabelecimento. O&nbsp;<strong>Estado</strong>&nbsp;n&atilde;o conseguiu contato com R&ecirc;go na noite desta segunda-feira, 9. Especialistas ouvidos pela reportagem veem risco de uso indevido de dados estrat&eacute;gicos informados no cadastro. </p><div class="limite-continuar-lendo"></div><p><strong><a href="https://pme.estadao.com.br/noticias/geral,para-evitar-multa-empresas-devem-fazer-cadastro-de-lixo-ate-esta-segunda,70003003270" target="_blank">Devem registrar os dados todas as empresas</a></strong> com CNPJ na cidade, independentemente do porte &ndash; micro, pequena, m&eacute;dia ou grande. Nesta segunda, o&nbsp;vereador Caio Miranda (PSB) entrou com representa&ccedil;&atilde;o contra a medida no <strong><a href="https://tudo-sobre.estadao.com.br/tcm-tribunal-de-contas-do-municipio" target="_blank">Tribunal de Contas do Munic&iacute;pio</a></strong> (TCM) e a Associa&ccedil;&atilde;o Comercial de S&atilde;o Paulo divulgou nota contra o cadastro. O prazo para o declara&ccedil;&atilde;o de informa&ccedil;&otilde;es das empresas terminava nesta segunda, mas a Prefeitura estendeu at&eacute; 31 de outubro. A l&oacute;gica da exig&ecirc;ncia do registro &eacute; mapear quem produz mais de 200 litros de lixo por dia e n&atilde;o tem direito &agrave; coleta domiciliar gratuita. Essas empresas devem pagar pela retirada do material e cuidar da sua destina&ccedil;&atilde;o, em aterro e reciclagem. </p><p>No fim de 2017, a Prefeitura come&ccedil;ou a fazer contatos com a <strong>Green Platforms Gerenciamento de Dados</strong>, que teria oferecido a doa&ccedil;&atilde;o de forma volunt&aacute;ria, sem custos para a cidade, de um sistema que fizesse o cadastro dos dados dos geradores de lixo e o gerenciamento das informa&ccedil;&otilde;es. O termo de doa&ccedil;&atilde;o foi assinado em 25 de abril de 2018. </p><p>Uma cl&aacute;usula do termo determina que a Green Platforms &ldquo;n&atilde;o ter&aacute; nenhuma responsabilidade por problemas advindos&rdquo; do site, &ldquo;que se caracterizem como caso fortuito ou de for&ccedil;a maior&rdquo;, impedindo &ldquo;total ou parcialmente a execu&ccedil;&atilde;o das obriga&ccedil;&otilde;es assumidas&rdquo;, segundo o documento. J&aacute; em abril deste ano, a Prefeitura publicou uma resolu&ccedil;&atilde;o da Autoridade Municipal de Limpeza Urbana (Amlurb), ampliando a necessidade de cadastro para todas as empresas da cidade - antes, ele valia s&oacute; para os grandes geradores de lixo. </p><p>O cadastro tem de ser preenchido em um site registrado por um dos s&oacute;cios da Green Platforms, que tem sede declarada no Itaim Bibi, zona oeste. Empresa de tecnologia, a Green Platforms n&atilde;o tem um site rastre&aacute;vel pelo Google. A empresa tem capital de R$ 50 mil. </p><p>O diretor de Gest&atilde;o de Servi&ccedil;os da <strong><a href="https://tudo-sobre.estadao.com.br/amlurb" target="_blank">Amlurb</a></strong>, Evaldo Azevedo, afirma haver "um termo de refer&ecirc;ncia que garante que os dados (coletados pela plataforma) ser&atilde;o protegidos&rdquo; e que, apesar do trecho que isenta a empresa de responsabilidade em casos imprevistos, um &ldquo;termo de refer&ecirc;ncia&rdquo; extra teria cl&aacute;usula prevendo puni&ccedil;&otilde;es pelo uso indevido dos dados. O&nbsp;<strong>Estado</strong>&nbsp;pediu acesso, mas n&atilde;o obteve esse documento at&eacute; as 21h30 desta segunda. </p><p>Ainda conforme Azevedo, a Prefeitura pediu esse cadastro de todas as empresas, e n&atilde;o s&oacute; dos grandes geradores, porque com mais informa&ccedil;&otilde;es (comotamanho dos estabelecimentos, setor de atividade, n&uacute;mero de funcion&aacute;rios, imposto recolhido &nbsp;e consumo de energia) ajudariam a Prefeitura a mapear as empresas e ver quem est&aacute; burlando as regras. &ldquo;Assim a gente identifica quem n&atilde;o se cadastrou&nbsp;(da forma adequada)&rdquo;, argumentou. A cidade tem cerca de 360 mil empresas. </p><h3 class="intertitulo">Especialistas alertam para riscos de uso indevido</h3> <p>O advogado Spencer Toth Sydow, presidente da Comiss&atilde;o de Direito Digital da se&ccedil;&atilde;o paulista da Ordem dos Advogados do Brasil (OAB-SP), e doutor em Direito Penal, afirma que, embora a Lei Geral da Internet ainda n&atilde;o esteja valendo, o uso desses dados para qualquer a&ccedil;&atilde;o que n&atilde;o seja cadastramento das empresas para fins de coleta de lixo pode ser visto como ilegal., por afrontar o C&oacute;digo de Defesa do Consumidor. </p><p>&ldquo;Elas (Prefeitura e empresa) t&ecirc;m responsabilidade objetiva&rdquo;. Ou seja: n&atilde;o &eacute; preciso que elas tenham ou n&atilde;o facilitado o acesso a esses dados para outros fins, apenas que tais dados sejam usados. Isso porque, por ora, segundo entendimento do Superior Tribunal de Justi&ccedil;a, dados pessoais s&atilde;o vistos como produtos e, assim, ficam sujeitos a regras de defesa do consumidor.&nbsp; Para ele, o termo que isenta a responsabilidade da empresa em caso de &ldquo;for&ccedil;a maior&rdquo; &eacute; nulo. Green Platforms e Prefeitura podem ser responsabilizados. </p><p>O advogado Bruno Bioni, doutor em Direito Comercial e fundador da consultoria Data Privacy Brasil, destaca que as empresas da cidade &ldquo;foram obrigadas a fornecer esses dados&rdquo; &agrave; Green Platforms e que, quando dados s&atilde;o fornecidos, &ldquo;se espera que sejam usados s&oacute; para o fim informado.&rdquo;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/bruno-covas" class="n--noticias__tags__link">Bruno Covas</a><a href="https://tudo-sobre.estadao.com.br/tcm-tribunal-de-contas-do-municipio" class="n--noticias__tags__link">TCM [Tribunal de Contas do Munic&iacute;pio]</a><a href="https://tudo-sobre.estadao.com.br/associacao-comercial-de-sao-paulo" class="n--noticias__tags__link">Associa&ccedil;&atilde;o Comercial de S&atilde;o Paulo</a><a href="https://tudo-sobre.estadao.com.br/amlurb" class="n--noticias__tags__link">Amlurb</a><a href="https://tudo-sobre.estadao.com.br/lixo" class="n--noticias__tags__link">lixo</a><a href="https://tudo-sobre.estadao.com.br/reciclagem" class="n--noticias__tags__link">reciclagem</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>São Paulo</i></h2><ul class="aside-lista"> <li> <a href="https://sao-paulo.estadao.com.br/noticias/geral,motoristas-aprovam-greve-em-sao-paulo-para-esta-sexta-feira,70002998502" title="Motoristas de ônibus aprovam greve em São Paulo para esta sexta; Prefeitura suspende rodízio"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/6/1567716150968.jpg" alt="Motoristas de ônibus aprovam greve em São Paulo para esta sexta; Prefeitura suspende rodízio" /> <h3 class="aside-lista-title">Motoristas de ônibus aprovam greve em São Paulo para esta sexta; Prefeitura suspende rodízio</h3> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/noticias/geral,protesto-de-motoristas-de-onibus-afeta-transito-em-sao-paulo,70002998261" title="Após protesto de motoristas fechar terminais, ônibus voltam a circular em São Paulo"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/9/1567706305092.jpg" alt="Após protesto de motoristas fechar terminais, ônibus voltam a circular em São Paulo" /> <h3 class="aside-lista-title">Após protesto de motoristas fechar terminais, ônibus voltam a circular em São Paulo</h3> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/noticias/geral,greve-de-onibus-em-sao-paulo-cidade-tera-rodizio-suspenso-e-metro-reforcado,70002998797" title="Greve de ônibus em São Paulo: veja alternativas de transporte"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/9/1567725756899.jpg" alt="Greve de ônibus em São Paulo: veja alternativas de transporte" /> <h3 class="aside-lista-title">Greve de ônibus em São Paulo: veja alternativas de transporte</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem","formato":"vmeio1","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3003830"> <div data-coral="lazy" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://viagem.estadao.com.br/noticias/geral,cinco-experiencias-para-viver-na-expoflora-a-festa-das-flores-de-holambra,70002988808">Expoflora 2019</a>: Cinco experi&ecirc;ncias para viver na festa das flores de Holambra</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Carrefour 15% em fraldas e produtos para bebês! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas R$1000 OFF em notebooks!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">25% Cupom Submarinos para livros selecionados</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo","tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem"}' data-status='init' ></div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3003830']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,tj-manda-estado-indenizar-advogada-presa-por-engano-em-operacao-contra-pcc,70003003874" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,prefeitura-de-sp-lanca-programa-que-estimula-ocupar-ruas-com-atividades-esportivas-e-culturais,70003003397" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,semana-comeca-com-temperaturas-elevadas-e-baixa-umidade-do-ar-em-sp,70003002280" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,passageiro-acusa-motorista-de-onibus-de-homofobia-na-zona-leste,70003002036" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,doria-anuncia-inicio-das-obras-de-restauro-do-museu-do-ipiranga,70003001324" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cruzes-sao-colocadas-sobre-escombros-de-vila-historica-no-tatuape-em-sp,70003001284" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,clubes-de-charuto-onde-fumar-e-uma-questao-de-lifestyle,70003000641" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,museu-do-ipiranga-e-sesc-fazem-programacao-especial-de-independencia,70003000940" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,contrato-de-onibus-assinado-por-covas-poe-fim-a-questao-que-se-arrastava-ha-cinco-anos-relembre,70003000671" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/noticias/geral,doria-quer-4-penitenciarias-compactas-com-gestao-compartilhada-e-limite-de-vagas,70003000601" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Cadastro+de+lixo+da+Prefeitura+de+SP+%C3%A9+controlado+por+empresa+privada%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830" data-title="Cadastro de lixo da Prefeitura de SP é controlado por empresa privada">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada&amp;body=Cadastro de lixo da Prefeitura de SP é controlado por empresa privada - https://sao-paulo.estadao.com.br/noticias/geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.0.0" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.0.0"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"bruno-covas,tcm-tribunal-de-contas-do-municipio,associacao-comercial-de-sao-paulo,amlurb,lixo,reciclagem","formato":"oop","page_url":"sao-paulo.estadao.com.br,noticias,geral,cadastro-de-lixo-da-prefeitura-de-sp-e-controlado-por-empresa-privada,70003003830","pg_tipo":"sao-paulo"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/09-09-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>