<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas","url":"https:\/\/sao-paulo.estadao.com.br\/blogs\/blog-da-garoa\/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas\/","produto":"Estadão","editoria":"São Paulo","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Blog da Garoa","id":"wpn_143_10759","midia":"Notícias","tags":"coronavírus|Antropoceno|Unicamp|Paul J. Crutzen|pandemia","autor":"Pablo Pereira"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Com a dissemina&ccedil;&atilde;o mundial do coronav&iacute;rus, que atinge 50 milh&otilde;es de pessoas e j&aacute; matou cerca de 163 mil no Brasil nos"> <link rel="canonical" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/"> <meta property="title" content="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas" /> <meta property="description" content="Com a dissemina&ccedil;&atilde;o mundial do coronav&iacute;rus, que atinge 50 milh&otilde;es de pessoas e j&aacute; matou cerca de 163 mil no Brasil nos" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas" /> <meta property="og:description" content="Com a dissemina&ccedil;&atilde;o mundial do coronav&iacute;rus, que atinge 50 milh&otilde;es de pessoas e j&aacute; matou cerca de 163 mil no Brasil nos" /> <meta property="og:site_name" content="Blog da Garoa" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-199x300.jpg"/> <link rel="image_src" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-199x300.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas"> <meta name="twitter:description" content="Com a dissemina&ccedil;&atilde;o mundial do coronav&iacute;rus, que atinge 50 milh&otilde;es de pessoas e j&aacute; matou cerca de 163 mil no Brasil nos"> <meta name="twitter:image" content="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-199x300.jpg"> <meta name="publishedDateTime" content="20201111022420" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.24" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.24"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Pandemia do coronav\u00edrus \u00e9 \u201cevento extremo\u201d, marca\u00a0de uma nova Era, avaliam cientistas","dateModified":"2020-11-11T17:35:20-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sao-paulo.estadao.com.br\/blogs\/blog-da-garoa\/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/sao-paulo.estadao.com.br\/blogs\/crop\/1200x1200\/blog-da-garoa\/wp-content\/uploads\/sites\/143\/2020\/11\/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg","https:\/\/sao-paulo.estadao.com.br\/blogs\/crop\/1200x900\/blog-da-garoa\/wp-content\/uploads\/sites\/143\/2020\/11\/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg","https:\/\/sao-paulo.estadao.com.br\/blogs\/crop\/1200x675\/blog-da-garoa\/wp-content\/uploads\/sites\/143\/2020\/11\/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2020-11-11T14:24:20-03:00","author":{"@type":"Person","name":"Pablo Pereira"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-11-11T14:24:20-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Garoa &raquo; Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sao-paulo.estadao.com.br\/blogs\/blog-da-garoa\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-json/" /><link rel="alternate" type="application/json" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-json/wp/v2/posts/10759" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='As &#8216;fake news&#8217;, o ambiente digital, as crianças e a democracia' href='https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/as-fake-news-o-ambiente-digital-as-criancas-e-a-democracia/' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/?p=10759' /><link rel="alternate" type="application/json+oembed" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsao-paulo.estadao.com.br%2Fblogs%2Fblog-da-garoa%2Fpandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsao-paulo.estadao.com.br%2Fblogs%2Fblog-da-garoa%2Fpandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas%2F&#038;format=xml" /><link rel="amphtml" href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_143_10759", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-10759 single-format-standard blogs ajust-grid noticia-template sao-paulo"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sao-paulo.estadao.com.br/" > São Paulo </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Pandemia+do+coronav%C3%ADrus+%C3%A9+%E2%80%9Cevento+extremo%E2%80%9D%2C++marca%C2%A0de+uma+nova+Era%2C+avaliam+cientistas%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/" data-title="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas&amp;body=Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas - https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://sao-paulo.estadao.com.br/blogs/crop/320x300/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg" alt="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa" title="Blog da Garoa"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/05/5389a8837da32pablo-pereira-blog-da-garoa.jpg" alt="Blog da Garoa"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Blog da Garoa</div> <div class="sub-description_title">Histórias de São Paulo</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_143_10759" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/" data-tipo="Noticia Post Blog" data-blog="Blog da Garoa" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="São Paulo" data-subeditoria="Geral" data-guid="wpn_143_10759" data-titulo="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas" data-tags="coronavírus;Antropoceno;Unicamp;Paul J. Crutzen;pandemia" data-tipomidia="Notícias" data-credito="Pablo Pereira" data-coment="comments" data-facebookSubs="0" data-section="sao-paulo,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Pandemia+do+coronav%C3%ADrus+%C3%A9+%E2%80%9Cevento+extremo%E2%80%9D%2C++marca%C2%A0de+uma+nova+Era%2C+avaliam+cientistas%20@estadao%3A%20&amp;url=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Pandemia+do+coronav%C3%ADrus+%C3%A9+%E2%80%9Cevento+extremo%E2%80%9D%2C++marca%C2%A0de+uma+nova+Era%2C+avaliam+cientistas%20Estad%C3%A3o%3A%20https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas&amp;body=Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas - https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_143_10759" > <div class="pw-container" id="sw-wpn_143_10759"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://sao-paulo.estadao.com.br/blogs/crop/420x236/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg" alt="Pandemia do coronavírus é “evento extremo”, marca de uma nova Era, avaliam cientistas"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Pablo Pereira </span> </p> <p> 11 de novembro de 2020 | 14h24 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Com a dissemina&ccedil;&atilde;o mundial do coronav&iacute;rus, que atinge 50 milh&otilde;es de pessoas e j&aacute; matou cerca de 163 mil no Brasil nos &uacute;ltimos oito meses, cientistas estudam o impacto da expans&atilde;o da doen&ccedil;a, que permanece fora de controle, e a <a rel="nofollow" href="https://coronavirus.jhu.edu/map.html">pandemia</a> j&aacute; &eacute; considerada um &ldquo;evento extremo&rdquo; no planeta, assim como a ocorr&ecirc;ncia da fome, de secas e de inunda&ccedil;&otilde;es. S&atilde;o fatos globais que a ci&ecirc;ncia aponta como sinais do in&iacute;cio de uma nova Era, o Antropoceno.</p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status="init"></div></div><p>Nos &uacute;ltimos 90 anos, a Terra teve uma eleva&ccedil;&atilde;o de popula&ccedil;&atilde;o de 2 bilh&otilde;es de pessoas, em 1930, para os atuais mais de 7 bilh&otilde;es. Esse crescimento, com reflexos nas fronteiras agr&iacute;colas para produ&ccedil;&atilde;o de alimentos, causou impactos florestais gigantes. Em 2002, o cientista&nbsp;holand&ecirc;s <a rel="nofollow" href="https://www.nobelprize.org/prizes/chemistry/1995/crutzen/biographical/">Paul J. Crutzen</a>, Nobel de Qu&iacute;mica (1995), abriu um debate internacional sobre o surgimento de um novo tempo, o Antropoceno, ou seja, um per&iacute;odo no qual a interven&ccedil;&atilde;o humana passou a alterar o ambiente em larga escala, de acordo com estudos de marcadores geol&oacute;gicos como as explos&otilde;es nucleares, acidez oce&acirc;nica, aquecimento global e outros estudos internacionais sobre a redu&ccedil;&atilde;o nas calotas polares.&nbsp;Neste processo, 1950 &eacute; considerado momento importante por causa das explos&otilde;es nucleares. Em 2019, congresso de cientistas sobre o novo conceito obteve mais de 80% de concord&acirc;ncia com a nova denomina&ccedil;&atilde;o.</p><p>Olhando esse quadro,&nbsp;as cientistas sociais S&ocirc;nia Regina da Cal Seixas e Leila da Costa Ferreira, da Unicamp, publicaram &nbsp;em outubro o artigo &ldquo;<a rel="nofollow" href="https://www.unicamp.br/unicamp/ju/artigos/ambiente-e-sociedade/mudancas-climaticas-e-covid-19-perspectivas-futuras-para">Mudan&ccedil;as clim&aacute;ticas e covid 19: perspectivas futuras para enfrentamentos de eventos extremos</a>&rdquo;, no qual avaliam que o crescimento da infec&ccedil;&atilde;o pelo v&iacute;rus Sars-cov-2 &eacute; um fato da mesma categoria de potentes mudan&ccedil;as clim&aacute;ticas provocadas na natureza pela a&ccedil;&atilde;o humana.</p><div class="limite-continuar-lendo"></div><p>&ldquo;A pandemia do coronav&iacute;rus pode ser vista como um evento extremo&rdquo;, afirmou S&ocirc;nia Regina da Cal Seixas,&nbsp;coordenadora do N&uacute;cleo de Estudos e Pesquisas Ambientais (Nepam/Unicamp), uma das especialistas que assina o artigo e que aceitou conversar com o Blog sobre o impacto da expans&atilde;o da doen&ccedil;a.</p><p>&ldquo;Acreditamos que a pandemia da covid 19 &eacute; o grande desafio que estamos enfrentando como humanidade&ldquo;, resume o artigo, assinado tamb&eacute;m pela cientista social Leila da Costa Ferreira,&nbsp;autora de uma dezena de livros sobre a quest&atilde;o ambiental e professora titular de Sociologia do Instituto de Filosofia e Ci&ecirc;ncias Humanas da Unicamp, al&eacute;m de coordenadora associada do Nepam-Unicamp. A seguir, trechos da entrevista conjunta das cientistas ao Blog.</p><p><strong>H&aacute; um debate cient&iacute;fico sobre o surgimento do</strong><strong>&nbsp;<a rel="nofollow" href="https://cee.fiocruz.br/?q=node/1106">Antropoceno</a>, um per&iacute;odo no qual mudan&ccedil;as clim&aacute;ticas e outras altera&ccedil;&otilde;es provocadas pela a&ccedil;&atilde;o humana nos &uacute;ltimos 150/200 anos, inclusive com marcadores geol&oacute;gicos das explos&otilde;es nucleares da Segunda Guerra. Cientistas, reunidos em congresso em 2019, j&aacute; concordaram com essa ideia. O que essas mudan&ccedil;as no Planeta t&ecirc;m em comum com a epidemia do novo coronav&iacute;rus?&nbsp;</strong></p><div id="attachment_10760" style="width: 209px" class="wp-caption alignleft"><a href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328.jpg"><img aria-describedby="caption-attachment-10760" loading="lazy" class="wp-image-10760 size-medium" src="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-199x300.jpg" alt="" width="199" height="300" srcset="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-199x300.jpg 199w, https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-680x1024.jpg 680w, https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328.jpg 710w" sizes="(max-width: 199px) 85vw, 199px"></a><p id="caption-attachment-10760" class="wp-caption-text">Leila da Costa Ferreira, cientista social/Foto: Antonio Scarpinetti/Unicamp</p></div><p><strong>Leila da Costa Ferreira</strong> &ndash; Para n&oacute;s, cientistas sociais, o termo Antropoceno n&atilde;o &eacute; um conceito. O primeiro ponto &eacute; que h&aacute; uma grande controv&eacute;rsia na comunidade cient&iacute;fica se existe ou n&atilde;o uma passagem do Holoceno para o Antropoceno.&nbsp; Vou tentar ser breve. Mas o fato &eacute; que h&aacute; toda uma discuss&atilde;o nas ci&ecirc;ncias em geral sobre se n&oacute;s estamos realmente vivendo uma nova Era geol&oacute;gica ou n&atilde;o. Primeiro ponto: como cientista social, eu n&atilde;o acho que isso &eacute; um conceito e sim uma ideia-chave, que &eacute; muito interessante para a gente come&ccedil;ar a discuss&atilde;o. &Eacute; uma ideia-chave que nos coloca em uma situa&ccedil;&atilde;o que a sociedade humana &eacute; hoje um ator fundamental de transforma&ccedil;&atilde;o da sociedade contempor&acirc;nea. Agora, para n&oacute;s, qual &eacute; a grande cr&iacute;tica? Quem seria essa sociedade humana? H&aacute; diferentes grupos sociais, diferentes modos de produ&ccedil;&atilde;o, &eacute; discuss&atilde;o muito forte. A pr&oacute;pria <a rel="nofollow" href="http://www.sbgeo.org.br">Sociedade Internacional de Geologia</a> ainda est&aacute; discutindo se h&aacute; ou n&atilde;o um &ldquo;Antropoceno&rdquo;. Como cientista social, &eacute; uma ideia-chave muito forte, muito interessante. Uma das hip&oacute;teses &eacute; a de que o Antropoceno se inicia no final do s&eacute;culo 19, in&iacute;cio do s&eacute;culo 20, com a Revolu&ccedil;&atilde;o Industrial. Tem a ver com o colonialismo, com o uso generalizado do petr&oacute;leo, com&eacute;rcio em escala mundial e com a agricultura em escala planet&aacute;ria. Mas isso &eacute; discuss&atilde;o; n&atilde;o h&aacute; consenso. O que os cientistas sociais entendem &eacute; que &eacute; muito interessante que a gente coloque este debate para discutirmos mudan&ccedil;as clim&aacute;ticas, risco, pandemias, uma s&eacute;rie de eventos extremos, como est&aacute; no artigo.</p><p><strong>Est&aacute; claro para voc&ecirc;s a liga&ccedil;&atilde;o entre o humano e o animal, ou seja, a real exist&ecirc;ncia de um humano, o paciente 1, infectado pelo v&iacute;rus que estava no bicho?</strong></p><div id="attachment_10761" style="width: 209px" class="wp-caption alignleft"><a href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg"><img aria-describedby="caption-attachment-10761" loading="lazy" class="wp-image-10761 size-medium" src="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347-199x300.jpg" alt="" width="199" height="300" srcset="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347-199x300.jpg 199w, https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347-680x1024.jpg 680w, https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-content/uploads/sites/143/2020/11/soniaseixasnepamscarpa-20052010-dsc-6098_111120201347.jpg 710w" sizes="(max-width: 199px) 85vw, 199px"></a><p id="caption-attachment-10761" class="wp-caption-text">S&ocirc;nia Regina da Cal Seixas, cientista social/Foto: Antonio Scarpinetti/Unicamp</p></div><p><strong>S&ocirc;nia Regina da Cal Seixas</strong>&nbsp;&ndash; A nossa leitura &eacute; pensar n&atilde;o do ponto de vista biol&oacute;gico, nem epidemiol&oacute;gico. N&atilde;o somos epidemiologistas. Nossa leitura &eacute; de cientistas sociais que trabalham com a perspectiva ambiental. E que consideram as dimens&otilde;es de mudan&ccedil;as ambientais como aquelas que v&atilde;o mudar e construir novos modelos de zoonoses, alterar a forma de os v&iacute;rus e bact&eacute;rias, se estabelecerem no mundo. Todos esses organismos, existem e coexistem com os humanos. O problema &eacute; que n&oacute;s, ao fazermos tudo isso que a Leila apontou sobre esse processo hist&oacute;rico de mudan&ccedil;a, do ponto de vista da Revolu&ccedil;&atilde;o Industrial, da apropria&ccedil;&atilde;o da natureza, n&oacute;s provocamos altera&ccedil;&otilde;es nos nossos, digamos assim, parceiros de habitat. E de onde n&oacute;s partimos &eacute; que os cientistas do clima, um conjunto de cientistas, organizados em torno do <a rel="nofollow" href="https://www.ipcc.ch">IPCC</a>, criado pela ONU, em 1988, avaliam trabalhos que v&atilde;o permitir que a gente olhe para essas mudan&ccedil;as, como a Leila bem apontou a partir da concep&ccedil;&atilde;o do Antropoceno. O elemento-chave para pensar esses processos de mudan&ccedil;as nos alertam o seguinte: olha, quando voc&ecirc; aumenta a temperatura da Terra, pela a&ccedil;&atilde;o humana, voc&ecirc; vai mudar as condi&ccedil;&otilde;es e os padr&otilde;es de v&iacute;rus, de bact&eacute;rias e de outros organismos vivos, al&eacute;m de provocar, tamb&eacute;m, os grandes eventos extremos, n&atilde;o s&oacute; secas e inunda&ccedil;&otilde;es, mas a fome tamb&eacute;m. Esse conjunto de situa&ccedil;&otilde;es geol&oacute;gicas ou biol&oacute;gicas v&atilde;o ter impacto na vida de uma forma marcante. O que n&oacute;s pensamos, quando a gente fez a discuss&atilde;o no artigo, &eacute; que a pandemia pode ser vista como um exemplo de evento extremo. Desde 2007, os cientistas do IPCC &ndash; e fizemos quest&atilde;o de destacar no texto &ndash; deixam claro que a sociedade humana, com essas mudan&ccedil;as todas, provocaram impactos na sa&uacute;de. Ent&atilde;o, para n&oacute;s, n&atilde;o h&aacute; o &ldquo;paciente 1&rdquo;. O que tem &eacute; um conjunto de situa&ccedil;&otilde;es que se caracterizou, de uma maneira rapid&iacute;ssima, e se alastrou pelo mundo. E, por isso, &eacute; considerada uma pandemia e, pela nossa leitura, &eacute; um evento extremo.</p><p><strong>Leila</strong>&nbsp;&ndash; Voc&ecirc; mencionou a quest&atilde;o do crescimento demogr&aacute;fico. Isso, para mim, &eacute; uma quest&atilde;o importante, mas &eacute; uma perspectiva muito neomalthusiana. Para n&oacute;s, o problema n&atilde;o &eacute; a demografia. A quest&atilde;o n&atilde;o &eacute; popula&ccedil;&atilde;o versus recursos. O problema &eacute; a distribui&ccedil;&atilde;o populacional. Do ponto das mudan&ccedil;as clim&aacute;ticas, as &aacute;reas costeiras ser&atilde;o as &aacute;reas mais vulner&aacute;veis ao problema. N&atilde;o tem a ver com o tamanho das popula&ccedil;&otilde;es. L&oacute;gico, o mundo n&atilde;o pode viver com popula&ccedil;&otilde;es como a China, a da &Iacute;ndia, mas o problema &eacute; a distribui&ccedil;&atilde;o dos recursos naturais. Quem, afinal, tem acesso aos recursos naturais? H&aacute; outro debate, que estamos acompanhando, no caso dos pa&iacute;ses megadiversos, como &eacute; o caso do Brasil, n&oacute;s poderemos ter uma inser&ccedil;&atilde;o internacional, do ponto de vista ambiental, absolutamente impactante quando a gente entrar numa economia 4.0, do ponto de vista biotecnol&oacute;gico. A&iacute; eu sugiro a voc&ecirc; que leia os trabalhos do Carlos Nobre, por exemplo. O Brasil &eacute; um dos pa&iacute;ses mais megadiversos do mundo. Quando a gente puder cuidar adequadamente dos nossos ecossistemas, dos nossos biomas, a gente vai poder fazer, n&atilde;o s&oacute; do ponto de vista das epidemias, mas da economia ter uma possibilidade de menor desigualdades sociais e melhor qualidade de vida. Poderemos ter uma outra inser&ccedil;&atilde;o internacional ambiental inacredit&aacute;vel.</p><p><strong>S&ocirc;nia</strong> &ndash; &Eacute;, porque, na realidade, o problema n&atilde;o &eacute; um n&uacute;mero. O problema &eacute; que o n&uacute;mero promove, junto com o modelo de economia neoliberal, uma desigualdade social planet&aacute;ria, que &eacute; o que a gente est&aacute; vivendo. Vamos, cada vez mais, viver situa&ccedil;&otilde;es extremas como o de &ldquo;refugiados do clima&rdquo;, pessoas que est&atilde;o fugindo de devasta&ccedil;&otilde;es, de secas, de inunda&ccedil;&otilde;es, de mudan&ccedil;as do padr&atilde;o do uso e ocupa&ccedil;&atilde;o do solo, que impede a produ&ccedil;&atilde;o de alimentos em pequena escala, e tamb&eacute;m pandemias.</p><p><strong>Essa refer&ecirc;ncia ao&nbsp;&ldquo;paciente 1&rdquo;, na pergunta, foi para destacar se est&aacute; clara a liga&ccedil;&atilde;o dos bichos com os humanos.&nbsp;</strong></p><p><strong>S&ocirc;nia &ndash;</strong> Na realidade, os animais silvestres s&atilde;o hospedeiros de v&iacute;rus pat&oacute;genos. Essa rela&ccedil;&atilde;o que acontece nos padr&otilde;es de h&aacute;bitos alimentares pode ser a forma pela qual aquele hospedeiro natural, digamos assim, estende o v&iacute;rus para o humano. &Eacute; uma das teorias apontadas.</p><p><strong>Leila</strong> &ndash;&nbsp;Na verdade, a quest&atilde;o do desflorestamento &eacute; fundamental. A gente s&oacute; vai entender a gripe avi&aacute;ria, o ebola e outras pandemias, e a covid 19,&nbsp;quando a gente come&ccedil;ar a ver que isso tem a ver com a devasta&ccedil;&atilde;o ambiental e mudan&ccedil;as clim&aacute;ticas. H&aacute; v&aacute;rios v&iacute;rus na floresta que ainda desconhecemos. Esse v&iacute;rus, sem o habitat natural, vai procurar outros hospedeiros. Outro ponto: as camadas polares, com o degelo, h&aacute; milhares de v&iacute;rus por l&aacute;. A gente n&atilde;o tem no&ccedil;&atilde;o da extens&atilde;o do n&uacute;mero de v&iacute;rus a partir desse degelo das camadas polares e do aumento do n&iacute;vel do mar. &Eacute; a&iacute; que o nosso artigo entra. Como as mudan&ccedil;as ambientais locais e globais podem ter uma grande interfer&ecirc;ncia nessa prolifera&ccedil;&atilde;o de novos v&iacute;rus, inclusive a covid 19.</p><p><strong>S&ocirc;nia</strong> &ndash; Se h&aacute; um aumento da temperatura, se h&aacute; o degelo das calotas polares, e se h&aacute; desflorestamento, com o homem circulando e agindo em tudo isso, ent&atilde;o a nossa vulnerabilidade iminente, vai ser muito maior.</p><p><strong>Leila</strong> &ndash; O caso de Wuhan, na China, &eacute; um caso muito interessante. O l&iacute;der local quis esconder os dados do que estava acontecendo. Ele mesmo n&atilde;o sabia exatamente o que estava acontecendo. Mas a popula&ccedil;&atilde;o local reagiu. E isso foi parar na OMS (Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de). E a gente soube que come&ccedil;ou l&aacute;. Essa utiliza&ccedil;&atilde;o de animais silvestres pelos urbanos &eacute; um problema que n&oacute;s vamos ter de prestar muita aten&ccedil;&atilde;o, para al&eacute;m da covid 19.</p><p><strong>S&ocirc;nia</strong> &ndash; No caso do coronav&iacute;rus, &eacute; um v&iacute;rus de propaga&ccedil;&atilde;o extremamente r&aacute;pida. Ele n&atilde;o tem as caracter&iacute;sticas de letalidade do ebola, por exemplo, mas mata tamb&eacute;m. Se tivesse, o n&uacute;mero de mortes no planeta seria o triplo. O problema dele &eacute; a propaga&ccedil;&atilde;o muito r&aacute;pida. Eu imagino que, para n&oacute;s, no Brasil, com a aus&ecirc;ncia de uma pol&iacute;tica sanit&aacute;ria efetiva para a pandemia, est&aacute; sendo um desastre imenso, como os dados de &oacute;bitos e contamina&ccedil;&atilde;o nos apontam. N&atilde;o &eacute; uma coisa simples, lidar com a dimens&atilde;o do que estamos vivendo. Por isso &eacute; que defendemos, no artigo, o exemplo como esse da pandemia, que &eacute; diferente do ebola, gripe avi&aacute;ria, que foram endemias, mas n&atilde;o tiveram propaga&ccedil;&atilde;o global e r&aacute;pida como a covid 19. Como chegou ao Brasil? Atrav&eacute;s de pessoas que se contaminaram na Europa. Foi muito r&aacute;pido. Temos que aprender, se &eacute; que temos que aprender alguma coisa, &eacute; como lidar com esse tipo de situa&ccedil;&atilde;o, que vai ser mais comum daqui para a frente. Diante da aus&ecirc;ncia de pol&iacute;ticas globais para lidar com isso e de posturas de governantes que s&atilde;o contr&aacute;rios a tudo isso por conta de uma pseudo defesa de um sistema econ&ocirc;mico, enquanto as vidas est&atilde;o sendo dizimadas. No nosso caso brasileiro, h&aacute; 8 meses isolados para tentar nos proteger e proteger os outros. &Eacute; grav&iacute;ssimo. Mas a gente pode criar protocolos para lidar com isso no futuro. Precisamos interromper o ciclo devastador de negacionismo e de posi&ccedil;&otilde;es contr&aacute;rias &agrave; import&acirc;ncia crucial da ci&ecirc;ncia.</p><p><strong>Leila</strong> &ndash;&nbsp;&Eacute; isso. &Eacute; crucial. N&atilde;o d&aacute; para a gente entender essa quest&atilde;o sem entender a globaliza&ccedil;&atilde;o. Globaliza&ccedil;&atilde;o e risco t&ecirc;m uma afinidade eletiva que t&ecirc;m a ver com a covid 19 e outras pandemia que ainda n&atilde;o conhecemos. O nosso recado &eacute; esse: n&atilde;o &eacute; poss&iacute;vel que a gente consiga sobreviver a esses governos de extrema direita, como Trump e Bolsonaro, que n&atilde;o aceitam essas situa&ccedil;&otilde;es. O Brasil &eacute; o pa&iacute;s s mais megadiverso do mundo e isso nos permite pensar numa economia sustent&aacute;vel e mais equitativa para o s&eacute;culo 21.</p><p><strong>S&ocirc;nia</strong> &ndash; N&oacute;s defendemos as nossas pol&iacute;ticas ambientais. Que s&atilde;o s&eacute;rias. O Brasil tem as leis ambientais&nbsp; mais avan&ccedil;adas do planeta. O problema &eacute; que, nos &uacute;ltimos dois ou tr&ecirc;s anos, a gente tem vivenciado a destrui&ccedil;&atilde;o sistem&aacute;tica de nossas pol&iacute;ticas ambientais. Os nossos biomas est&atilde;o sendo destru&iacute;dos. O que indica &eacute; que nossos governantes n&atilde;o t&ecirc;m interesse de que o meio ambiente seja preservado. Mas, sem isso, n&atilde;o temos sa&iacute;da.</p><p><strong>Leila</strong>&nbsp;&ndash; Eu tenho viajado o mundo, acompanhado o debate. A gente foi exemplo mundial de pol&iacute;ticas ambientais em v&aacute;rios n&iacute;veis. Tanto do ponto de vista da conserva&ccedil;&atilde;o, quanto nas mudan&ccedil;as clim&aacute;ticas. A gente formulou e implementou uma estrutura ambiental ineg&aacute;vel. Os cientistas participaram do processo. O Brasil &eacute; um exemplo no mundo. De repente, esse desgoverno, em dois anos, est&aacute; destruindo tudo. &Eacute; sinistro. Est&atilde;o destruindo tudo o que foi feito em 30 anos e que era um exemplo internacional. Estamos perdendo o nosso protagonismo internacional em termos ambientais. N&oacute;s n&atilde;o podemos aceitar mais isso. N&atilde;o podemos aceitar que a Amaz&ocirc;nia, o Pantanal, e todos os outros biomas, a Mata Atl&acirc;ntica, o Cerrado, sejam destru&iacute;dos por um desgoverno que est&aacute; colado num agroneg&oacute;cio med&iacute;ocre, ignorante, que n&atilde;o tem nada a ver com o que o mundo espera de n&oacute;s. Eu espero, inclusive, que o Trump (presidente Donald Trump, dos EUA) n&atilde;o seja reeleito. Porque a elei&ccedil;&atilde;o do Trump tem muito a ver com essa extrema direita no Brasil. Eu estou acreditando que o Trump n&atilde;o ser&aacute; reeleito e que tudo isso foi uma passagem dram&aacute;tica.</p><p><strong>A sra. acredita que uma eventual mudan&ccedil;a de governo l&aacute; nos EUA ter&aacute; impacto imediato aqui?</strong></p><p><strong>Leila</strong> &ndash; N&atilde;o h&aacute; d&uacute;vida disso. O Biden (Joe Biden, candidato Democrata) fez acordo verde com a sociedade. Al&eacute;m disso, a vice dele (Kamala Harris) &eacute; muito interessante, &eacute; uma mulher. O Biden vencendo, ser&aacute; muito importante para o Bolsonaro n&atilde;o vencer aqui.</p><p><strong>S&ocirc;nia</strong> &ndash; Concordo com a Leila, mas gostaria de acrescentar um complemento a&iacute;. O acordo desse governo n&atilde;o &eacute; com os EUA; &eacute; acordo de pessoa-pessoa (Trump-Bolsonaro). Se houver mesmo a vit&oacute;ria do Biden, o que a gente espera que aconte&ccedil;a, acho que o impacto n&atilde;o vai ser t&atilde;o imediato. Porque o Biden n&atilde;o vai conversar com esse governo, que tenta destruir pol&iacute;ticas ambientais e de direitos humanos. Isso, por conta da tradi&ccedil;&atilde;o dos Democratas. Acho que a rela&ccedil;&atilde;o de impacto n&atilde;o ser&aacute; t&atilde;o imediata. Ela vai ser constru&iacute;da ao longo do governo. Mas tenho certeza do impacto. &Eacute; &oacute;bvio que os defensores dos direitos das mulheres, dos negros, dos gays, das pol&iacute;ticas ambientais e de direitos humanos, poder&atilde;o a voltar a ganhar for&ccedil;as.</p><p>&nbsp;</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/coronavirus' class='n--noticias__tags__link'>coronavírus</a><a href='http://topicos.estadao.com.br/antropoceno' class='n--noticias__tags__link'>Antropoceno</a><a href='http://topicos.estadao.com.br/unicamp' class='n--noticias__tags__link'>Unicamp</a><a href='http://topicos.estadao.com.br/paul-j-crutzen' class='n--noticias__tags__link'>Paul J. Crutzen</a><a href='http://topicos.estadao.com.br/pandemia' class='n--noticias__tags__link'>pandemia</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>São Paulo</i></h2><ul class="aside-lista"> <li> <a href="https://sao-paulo.estadao.com.br/noticias/geral,policia-de-sao-paulo-nao-tem-duvida-de-que-voluntario-da-coronavac-cometeu-suicidio,70003509539" title="Polícia de São Paulo não tem dúvida de que voluntário da Coronavac cometeu suicídio"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/6/1604968966868.jpg" alt="Polícia de São Paulo não tem dúvida de que voluntário da Coronavac cometeu suicídio" /> <h3 class="aside-lista-title">Polícia de São Paulo não tem dúvida de que voluntário da Coronavac cometeu suicídio</h3> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/noticias/geral,sorridente-e-brilhante-marina-harkot-foi-vitima-dos-problemas-que-denunciava,70003508641" title="Sorridente e brilhante, Marina Harkot foi vítima dos problemas que denunciava"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/3/1605013457837.jpg" alt="Sorridente e brilhante, Marina Harkot foi vítima dos problemas que denunciava" /> <h3 class="aside-lista-title">Sorridente e brilhante, Marina Harkot foi vítima dos problemas que denunciava</h3> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/" title="Pandemia do coronavírus é evento extremo, marca de uma nova Era, avaliam cientistas"> <img width="117" height="66" src="https://sao-paulo.estadao.com.br/blogs/crop/117x66/blog-da-garoa/wp-content/uploads/sites/143/2020/11/leiladacostaferreiranepam02102012scarpadsc-1955_111120201328-199x300.jpg" alt="Pandemia do coronavírus é evento extremo, marca de uma nova Era, avaliam cientistas" /> <h3 class="aside-lista-title">Pandemia do coronavírus é evento extremo, marca de uma nova Era, avaliam cientistas</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_b1a0ece66c3a765d2329b22ca77c26a4"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsao-paulo.estadao.com.br%2Fblogs%2Fblog-da-garoa%2Fpandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas%2F%23_comments_b1a0ece66c3a765d2329b22ca77c26a4" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://sao-paulo.estadao.com.br/noticias/geral,campanha-de-multivacinacao-e-poliomielite-e-prorrogada-ate-13-de-novembro-em-sp,70003494179">Campanha de multivacina&ccedil;&atilde;o e poliomielite &eacute; prorrogada at&eacute; 13 de novembro</a> em SP</li> <li>Veja quem s&atilde;o os <a href="https://politica.estadao.com.br/noticias/eleicoes,lista-candidatos-prefeitura-sao-paulo-eleicoes-2020,70003458658">candidatos a prefeito em S&atilde;o Paulo nas elei&ccedil;&otilde;es 2020</a></li> <li><a href="https://sao-paulo.estadao.com.br/noticias/geral,suspeito-de-atropelar-e-matar-marina-harkot-se-entrega-a-policia,70003509165">Suspeito de atropelar e matar Marina Harkot</a> se entrega &agrave; pol&iacute;cia</li> <li>Veja os n&uacute;meros das <a href="https://politica.estadao.com.br/eleicoes/2020/pesquisas/primeiro-turno/prefeito/sp/sao-paulo/ibope">pesquisas Ibope para prefeito de S&atilde;o Paulo</a></li> <li>Pol&iacute;cia de S&atilde;o Paulo n&atilde;o tem d&uacute;vida de que <a href="https://sao-paulo.estadao.com.br/noticias/geral,policia-de-sao-paulo-nao-tem-duvida-de-que-voluntario-da-coronavac-cometeu-suicidio,70003509539">volunt&aacute;rio da Coronavac cometeu suic&iacute;dio</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/as-fake-news-o-ambiente-digital-as-criancas-e-a-democracia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/especialistas-do-brasil-eua-e-espanha-vao-debater-covid-19-em-evento-online-no-dia-26/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/politica-licoes-de-machado-em-1912/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/doenca-associada-a-covid-surge-em-criancas-e-preocupa-comunidade-que-convive-com-trissomia-21/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/dados-mostram-que-isolamento-da-resultado-contra-a-covid-cientista-pede-oucam-a-ciencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/covid-19-mata-ticunas-na-divisa-do-peru-com-brasil-diz-ong/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/covid-19-se-alastra-sem-remedio-ciencia-tenta-entender-a-doenca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/mapa-das-mortes-por-covid-19-em-sp-segundo-a-prefeitura/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/cientistas-produzem-documento-detalhado-sobre-a-covid-19/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/legados-de-marco-e-abril/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "São Paulo", "subeditoria": "Geral", "id_documento": "wpn_143_10759", "tags": "coronav\u00edrus;Antropoceno;Unicamp;Paul J. Crutzen;pandemia", "tipo_midia": "Not\u00edcias", "autor": "Pablo Pereira"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_143_10759']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"sao-paulo.estadao.com.br,blogs,blog-da-garoa,pandemia-do-coronavirus-e-evento-extremo-marca-de-uma-nova-era-avaliam-cientistas,","pg_tipo":"noticia","tags":"coronavirusantropocenounicamppaul-j-crutzenpandemia"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(192).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://sao-paulo.estadao.com.br/blogs/blog-da-garoa/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>