<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/sao-paulo.estadao.com.br\/noticias\/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753","titulo":"Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira","produto":"Estadão","editoria":"São Paulo","subeditoria":"Geral","modulos":"Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"3D9A4300CBB9423B93BDA31BDF334935","midia":"Notícias","autor":"Fabio Leite"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<title>Novo Sistema S&atilde;o Louren&ccedil;o quer tirar 500 mil pessoas do Cantareira - S&atilde;o Paulo - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Para isso, Sabesp pretende aumentar em 36% capta&ccedil;&atilde;o dessa nova constru&ccedil;&atilde;o; entrega da obra est&aacute; prevista para outubro de 2017">
<link rel="canonical" href="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Novo Sistema S&atilde;o Louren&ccedil;o quer tirar 500 mil pessoas do Cantareira - S&atilde;o Paulo - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" >
<meta property="og:image" content="http://img.estadao.com.br/resources/jpg/2/5/1429491477252.jpg" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="Para isso, Sabesp pretende aumentar em 36% capta&ccedil;&atilde;o dessa nova constru&ccedil;&atilde;o; entrega da obra est&aacute; prevista para outubro de 2017" >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Novo Sistema S&atilde;o Louren&ccedil;o quer tirar 500 mil pessoas do Cantareira - S&atilde;o Paulo - Estad&atilde;o">
	<meta name="twitter:description" content="Para isso, Sabesp pretende aumentar em 36% capta&ccedil;&atilde;o dessa nova constru&ccedil;&atilde;o; entrega da obra est&aacute; prevista para outubro de 2017">
	<meta name="twitter:image" content="http://img.estadao.com.br/resources/jpg/2/5/1429491477252.jpg">

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
		<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2015-04-20T03:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "S\u00e3o Paulo",
            'subeditoria'  : "Geral",
            'id_documento' : '3D9A4300CBB9423B93BDA31BDF334935',
            'tags'         : 'São Paulo;Sabesp;crise da água;Sistema São Lourenço',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Fabio Leite"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2015-04-20T03:00:00-03:00",
        "dateModified": "2015-04-20T17:18:54-03:00",
        "headline": "Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira",
        "description": "Para isso, Sabesp pretende aumentar em 36% captação dessa nova construção; entrega da obra está prevista para outubro de 2017",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://img.estadao.com.br/resources/jpg/2/5/1429491477252.jpg",
            "height": "621",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Fabio Leite"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753.amp">

                
		
			<!-- CABEÇALHO AppNexus -->	
			<script type="text/javascript">	

					try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

				    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
					//var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
					
					var oas_tag = {};
					oas_tag.allowSizeOverride=true;
					oas_tag_debug=true;
					oas_tag.url = 'rm.estadao.com.br';
					oas_tag.site_page = "estadao2016/sao-paulo/geral/noticia"; //Define OAS Site page
					oas_tag.allowSizeEstimationOverride = true;
					oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
					oas_tag.analytics = true; // required to collect taxonomy & referral data
					oas_tag.taxonomy = ''; // taxonomy collection
					if(typeof crtg_content == 'undefined'){
						var crtg_content = '';
					}

			</script>
			
									<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template sao-paulo page-area-noticia" data-area="noticia">
    	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		
		<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	
		
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="http://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://sao-paulo.estadao.com.br/" >
                    São Paulo                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Novo+Sistema+S%C3%A3o+Louren%C3%A7o+quer+tirar+500+mil+pessoas+do+Cantareira%20-%20http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira%20-%20&amp;url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" data-title="Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira%20-%20&amp;url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira&amp;body=Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira - http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
		
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1">
        <section id="oas0_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="estadao2016/sao-paulo/geral/noticia" class="publicidade"></section>    </div>
</div>

<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/5/1429491477252.jpg" alt='FELIPE RAU/ESTAD&Atilde;O' />
			<figcaption>FELIPE RAU/ESTAD&Atilde;O</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito 3D9A4300CBB9423B93BDA31BDF334935"
             data-url="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753"
             data-tipo="Noticia"
             data-modulos="Foto|Foto|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="S&atilde;o Paulo"
             data-subeditoria="Geral"
             data-guid="3D9A4300CBB9423B93BDA31BDF334935"
             data-titulo="Novo Sistema S&atilde;o Louren&ccedil;o quer tirar 500 mil pessoas do Cantareira"
             data-tags="S&atilde;o Paulo; Sabesp; crise da &aacute;gua; Sistema S&atilde;o Louren&ccedil;o"
             data-tipomidia="Not&iacute;cias"
             data-credito="Fabio Leite"
             data-coment="comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Novo Sistema S&atilde;o Louren&ccedil;o quer tirar 500 mil pessoas do Cantareira</h1>
                                <h2 class="n--noticia__subtitle">Para isso, Sabesp pretende aumentar em 36% capta&ccedil;&atilde;o dessa nova constru&ccedil;&atilde;o; entrega da obra est&aacute; prevista para outubro de 2017</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira%20-%20&amp;url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Novo+Sistema+S%C3%A3o+Louren%C3%A7o+quer+tirar+500+mil+pessoas+do+Cantareira%20-%20http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira&amp;body=Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira - http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-3D9A4300CBB9423B93BDA31BDF334935" data-coluna="">
                        <div class="pw-container" id="sw-3D9A4300CBB9423B93BDA31BDF334935">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Fabio Leite,                                                                                                                                                                                     O Estado de S. Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        20 Abril 2015 | 03h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p>S&Atilde;O PAULO - A Companhia de Saneamento B&aacute;sico do Estado de S&atilde;o Paulo (Sabesp) quer ampliar em 36% a capta&ccedil;&atilde;o de &aacute;gua prevista no futuro Sistema S&atilde;o Louren&ccedil;o, em constru&ccedil;&atilde;o h&aacute; um ano no Vale do Ribeira, para tirar mais 500 mil pessoas da &aacute;rea de cobertura do Cantareira. A conclus&atilde;o da obra est&aacute; prevista para outubro de 2017 e &eacute; vista como mais uma alternativa para ajudar a recuperar o manancial.
</p><p>A estatal j&aacute; fez pedido aos &oacute;rg&atilde;os reguladores estadual e federal para aumentar a outorga que libera a retirada de &aacute;gua do S&atilde;o Louren&ccedil;o dos atuais 4,7 mil litros por segundo para 6,4 mil l/s e, assim, conseguir levar a &aacute;gua captada na Represa Cachoeira do Fran&ccedil;a, em Ibi&uacute;na, a 83 km da Grande S&atilde;o Paulo, at&eacute; o munic&iacute;pio de Osasco, que hoje ainda &eacute; abastecido parcialmente pelo Cantareira.
</p><p>Pela proposta original, a obra or&ccedil;ada em R$ 2,2 bilh&otilde;es e executada por meio de Parceria P&uacute;blico-Privada (PPP), vai atender 1,5 milh&atilde;o de pessoas em sete cidades da zona oeste da Grande S&atilde;o Paulo: Barueri, Carapicu&iacute;ba, Cotia, Itapevi, Jandira, Santana de Parna&iacute;ba e Vargem Grande Paulista. &ldquo;Com esse acr&eacute;scimo daria para chegar at&eacute; Osasco e atender mais 500 mil pessoas&rdquo;, diz Silvio Leifert, superintendente de Gest&atilde;o de Empreendimentos da Sabesp.
</p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"397421","provider":"AGILE"}'></div>
<div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p>
</p><p>C&aacute;lculos feitos pela companhia mostram que, se o plano der certo, ser&aacute; poss&iacute;vel reduzir em mais 5,3 mil l/s a vaz&atilde;o do Cantareira para a Grande S&atilde;o Paulo, volume equivalente a 38% do que a Sabesp produz hoje no manancial e suficiente para abastecer cerca de 1,6 milh&atilde;o de pessoas. Essa &aacute;gua poderia ser remanejada para outras regi&otilde;es ou mantida nas represas para ajudar na recupera&ccedil;&atilde;o do manancial. Os sistemas Alto e Baixo Cotia e Guarapiranga tamb&eacute;m ser&atilde;o beneficiados.&nbsp;
</p><p>A medida, contudo, abre uma nova frente de disputa do governo Geraldo Alckmin (PSDB) por &aacute;gua. Agora, com a empresa Votorantim Energia, que usa a mesma represa em Ibi&uacute;na para gerar energia para a Companhia Brasileira de Alum&iacute;nio (CBA). Ocorre que a concess&atilde;o feita pela Ag&ecirc;ncia Nacional de Energia El&eacute;trica (Aneel) &agrave; usina da Votorantim e que prev&ecirc; o direito de revers&atilde;o de at&eacute; 4,7 mil l/s de &aacute;gua do reservat&oacute;rio para abastecimento p&uacute;blico vence em junho de 2016.&nbsp;
</p><p>&ldquo;Como a gente s&oacute; vai operar o sistema ap&oacute;s a nova concess&atilde;o, n&oacute;s j&aacute; pedimos &agrave; Aneel, por meio do DAEE (Departamento de &Aacute;guas e Energia El&eacute;trica de S&atilde;o Paulo), que no pr&oacute;ximo per&iacute;odo conste que 6,4 (mil l/s) sejam destinados para abastecimento p&uacute;blico. Assim, ela (Votorantim) j&aacute; sabe que o potencial energ&eacute;tico ser&aacute; menor&rdquo;, disse Leifert. Procurada pela reportagem, a Votorantim n&atilde;o comentou as declara&ccedil;&otilde;es.
</p><p>O superintendente da Sabesp explica que para aumentar a produ&ccedil;&atilde;o do S&atilde;o Louren&ccedil;o n&atilde;o ser&aacute; preciso ampliar a constru&ccedil;&atilde;o, mas apenas operar o sistema durante 24 horas por dia. No projeto original, a vaz&atilde;o de 4,7 mil l/s seria produzida durante 19 horas, sendo paralisada no hor&aacute;rio de pico, entre 17h a 22h, porque nesse per&iacute;odo a tarifa de energia &eacute; mais cara para o setor.&nbsp;
</p><p><strong>Obra. </strong>S&eacute;timo grande manancial a atender a Grande S&atilde;o Paulo, o S&atilde;o Louren&ccedil;o &eacute; a primeira obra desse porte em mais de 20 anos. O &uacute;ltimo sistema de abastecimento constru&iacute;do pelo governo foi o Alto Tiet&ecirc;, em 1993. A nova constru&ccedil;&atilde;o teve in&iacute;cio no dia 10 de abril de 2014, ap&oacute;s dois anos de atraso. Segundo a Sabesp, hoje s&atilde;o 14 frentes de obras para executar uma esta&ccedil;&atilde;o de tratamento de &aacute;gua, que ficar&aacute; em Vargem Grande, esta&ccedil;&otilde;es de bombeamento, reservat&oacute;rios e 83 km de adutoras, das quais 2,1 km foram conclu&iacute;das. &ldquo;A gente sabe que &eacute; uma meta desafiadora, mas o objetivo &eacute; realmente concluir as obras no final de outubro de 2017&rdquo;, disse Leifert.
</p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"397554","provider":"AGILE"}'></div>
<p>
</p><p>Com a longa estiagem no Cantareira, a obra que parecia ser uma solu&ccedil;&atilde;o a longo prazo para a regi&atilde;o metropolitana vai ganhando cada vez mais import&acirc;ncia. Nos estudos feitos pela Sabesp em 2008 para a constru&ccedil;&atilde;o do S&atilde;o Louren&ccedil;o, previa-se que o novo sistema garantiria a seguran&ccedil;a h&iacute;drica da Grande S&atilde;o Paulo por 15 anos. Com a crise, por&eacute;m, as estimativas foram superadas e agora o governo corre contra o tempo para buscar outras fontes de abastecimento, como a liga&ccedil;&atilde;o da Represa Billings com o Alto Tiet&ecirc;, prevista para este ano, e a transposi&ccedil;&atilde;o da Bacia do Rio Para&iacute;ba do Sul para o Cantareira, para 2016.</p>

                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="http://www.estadao.com.br/noticias/geral,multa-para-quem-lavar-calcada-com-agua-potavel-entra-em-vigor,1672720">
				Multa para quem lavar cal&ccedil;ada com &aacute;gua pot&aacute;vel entra em vigor
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="http://sao-paulo.estadao.com.br/noticias/geral,sabesp-paga-r-504-mil-de-bonus-a-diretores,1670622">
				Sabesp paga R$ 504 mil de b&ocirc;nus a diretores
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/sao-paulo" class="n--noticias__tags__link">S&atilde;o Paulo</a>
			<a href="http://topicos.estadao.com.br/sabesp" class="n--noticias__tags__link">Sabesp</a>
			<a href="http://topicos.estadao.com.br/crise-da-agua" class="n--noticias__tags__link">crise da &aacute;gua</a>
			<a href="http://topicos.estadao.com.br/sistema-sao-lourenco" class="n--noticias__tags__link">Sistema S&atilde;o Louren&ccedil;o</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="3D9A4300CBB9423B93BDA31BDF334935" rel="ad" data-pos="x07" data-ad="x07" data-sitepage="estadao2016/sao-paulo/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="3D9A4300CBB9423B93BDA31BDF334935" rel="ad" data-pos="x08" data-ad="x08" data-sitepage="estadao2016/sao-paulo/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_3D9A4300CBB9423B93BDA31BDF334935" class="coral_talk_comments"></div>
				<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_3D9A4300CBB9423B93BDA31BDF334935'), {
					talk: 'https://comentarios.estadao.com.br/' 
				  }); 
				"></script>
		</section>

		<div class="col-xs-12 bottom3">
			<section id="oas_Bottom3" rel="ad" data-pos="Bottom3" data-ad="Bottom3" data-sitepage="estadao2016/sao-paulo/geral/noticia" class="publicidade"></section>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='3D9A4300CBB9423B93BDA31BDF334935']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,chuva-deixa-regioes-de-sp-em-estado-de-atencao-para-alagamentos,70002204833" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,implementar-o-que-foi-prometido-nao-e-a-preocupacao-federal,70002204158" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,em-sp-luta-e-casa-a-casa-contra-febre-amarela,70002203968" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,onca-parda-ferida-e-resgatada-em-rodovia-no-interior-de-sp,70002203951" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,acidente-entre-veiculos-deixa-um-morto-na-grande-sp,70002203200" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,governo-de-sp-avalia-assumir-obra-da-linha-6-do-metro,70002202464" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,linha-10-turquesa-da-cptm-reduz-velocidade-por-falha-em-trem,70002202369" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,alckmin-planeja-compartilhar-linhas-de-trem-de-carga-e-passageiro,70002202016" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,escandalo-com-padre-constrange-fieis-em-sp,70002202171" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://sao-paulo.estadao.com.br/noticias/geral,pensei-que-eram-fogos-ai-de-repente-comecou-tudo,70002202170" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Novo+Sistema+S%C3%A3o+Louren%C3%A7o+quer+tirar+500+mil+pessoas+do+Cantareira%20-%20http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira%20-%20&amp;url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" data-title="Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira%20-%20&amp;url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira&amp;body=Novo Sistema São Lourenço quer tirar 500 mil pessoas do Cantareira - http://sao-paulo.estadao.com.br/noticias/geral,novo-sistema-sao-lourenco-quer-tirar-500-mil-pessoas-do-cantareira,1672753" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>					<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
					
		<section id="oas0_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="estadao2016/sao-paulo/geral/noticia" class="publicidade"></section>
					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook-26-02-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
